<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<!--
      __               _     _                    _
     / _|             | |   | |                  | |
    | |_ _ __ ___  ___| |__ | |__   ___  __ _  __| |___
    |  _| '__/ _ \/ __| '_ \| '_ \ / _ \/ _` |/ _` / __|
    | | | | |  __/\__ \ | | | | | |  __/ (_| | (_| \__ \
    |_| |_|  \___||___/_| |_|_| |_|\___|\__,_|\__,_|___/

            w w w . f r e s h h e a d s . c o m
-->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="nl" lang="nl" >
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="title" content="De leukste reisbloggers van Nederland - Sante.nl" />
<meta name="keywords" content="reizen,sante december 2017" />
<meta name="description" content="Vijf travel bloggers vertellen je alle ins en outs van hun werk. &#039;Wij liggen dus níet negen maanden per jaar aan het strand met cocktail.&#039;" />
<meta name="language" content="nl" />
<meta name="robots" content="index, follow, noodp, noydir" />
  <meta property="og:site_name" content="Sante.nl" />
<meta property="og:url" content="http://www.sante.nl/balans/life/8295/de-leukste-reisbloggers-van-nederland" />
<meta property="fb:app_id" content="174569982667064" />
<meta property="og:title" content="De leukste reisbloggers van Nederland" />
<meta property="og:description" content="Vijf travel bloggers vertellen je alle ins en outs van hun werk. &#039;Wij liggen dus níet negen maanden per jaar aan het strand met cocktail.&#039;" />
<meta property="og:image" content="http://www.sante.nl/images/article/thumb/bagtoreality.jpg" />
<meta property="og:type" content="article" />
  <title>De leukste reisbloggers van Nederland - Sante.nl</title>
  <link rel="stylesheet" type="text/css" media="all" href="/css/all.frontend.1505978261.css" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.frontend.1505978261.css" />
  <link rel="shortcut icon" type="image/x-icon" href="/favicon.png">
  <link rel="alternate" type="application/rss+xml" title="Life - Sante.nl - RSS Feed" href="http://www.sante.nl/balans/life/feed" />
<link rel="alternate" type="application/rss+xml" title="Gelukkig - Sante.nl - RSS Feed" href="http://www.sante.nl/balans/feed" />
<link rel="alternate" type="application/rss+xml" title="Home - Sante.nl - RSS Feed" href="http://www.sante.nl/feed" />
        <script src="//s3.eu-central-1.amazonaws.com/onstuimig-tag-manager/base/adf-tm-base-min.js" async></script>  
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-1791930-26", "sante.nl");
ga('send', 'pageview');
</script>
</head>
<body
       class="category--pink">
  <div class="js-bannerslot adblock-banner">
    <div class="js-close close">&times;</div>
    <div><strong>AdBlock gedetecteerd!</strong></div>
    <br/>
    Beste bezoeker,<br/><br/>
    Wij zien dat je een adblocker gebruikt die ervoor zorgt dat je geen advertenties ziet op onze website. Dit vinden wij jammer, want de artikelen op onze website zijn mede dankzij deze advertenties gratis te lezen en bekijken. Wil jij een uitzondering maken voor onze website of meer lezen over de wijze waarop wij met advertenties omgaan? <a href="http://www.internetisnietgratis.nl/" rel="external">Klik dan hier</a>.
  </div>
  <div style="display:none;"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_2110330708_1" /></div>

<div style="display:none;"><img src="https://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=22216881&PluID=0&ord=%%CACHEBUSTER%%&rtu=-1&pcp=$$DCMID$$" border="0" width="1" height="1" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_443140084_1" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_442596244_1" /></div>

<div style="display:none;"><img src="https://ad.doubleclick.net/ddm/trackimp/N31704.274210ADFACTOR-NL/B10470284.139861340;dc_trk_aid=312093876;dc_trk_cid=75380125;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" border="0" width="1" height="1" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_439466884_2" /></div>

<div style="display:none;"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=18986953&PluID=0&ord=%%CACHEBUSTER%%&rtu=-1&pcp=$$DCMID$$" border="0" width="1" height="1" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_439466884_1" /></div>

<div style="display:none;"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=18986953&PluID=0&ord=%%CACHEBUSTER%%&rtu=-1&pcp=$$DCMID$$" border="0" width="1" height="1" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_439466884_1" /></div>


<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_310144804_2" /></div>


<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_356953564_1" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_291415444" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_310144804" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_295322164" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_290008204" /></div>


<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_229688404&c=%%CACHEBUSTER%%" /></div>

<div style="display:none;"><img src="http://ad.doubleclick.net/ddm/trackimp/N2571.adfactor.nl/B8301978.112290051;dc_trk_aid=285376743;dc_trk_cid=59855272;ord=[timestamp]?" border="0" width="1" height="1" /></div>
<div id="container">
  <div id="shadow">
    <div id="header">
      <div class="header-top">
        <a id="logo" href="http://www.sante.nl"><img alt="Sante.nl" src="/images/content/logo-sante.jpg" /></a>
    <div class="ad">
    <!-- Adfactor - leaderboard+mobile -->
<div id="adf-leaderboard" style="text-align:center; margin:auto;">
</div>  </div>
  
  <div class="clear"></div>
</div>      <div id="nav">

  <ul id="main-nav">
            <li class="category--lightblue">
      <a href="/gezondheid">Gezond</a>    </li>
            <li class="category--red">
      <a href="/beauty">Mooi</a>    </li>
            <li class="category--pink">
      <a class="active" href="/balans">Gelukkig</a>    </li>
            <li class="category--darkblue">
      <a href="/sport">Fit</a>    </li>
            <li class="category--orange">
      <a href="/food">Lekker</a>    </li>
            <li class="">
      <a href="/klik-en-win">Klik &amp; Win</a>    </li>
            <li class="">
      <a href="/abonneren">Abonneren</a>    </li>
            <li class="">
      <a href="/medisch-dossier">Dossiers</a>    </li>
            <li class="">
      <a href="/uit-sante">Uit Santé</a>    </li>
            <li class="">
      <a href="/webshop">Shop</a>    </li>
                </ul>

          <ul id="sub-nav" class="category--pink">
                  <li>
        <a href="/balans/horoscoop">Horoscoop</a>      </li>
                  <li>
        <a class="active" href="/balans/life">Life</a>      </li>
                  <li>
        <a href="/balans/seks-en-relaties">Seks &amp; Relaties</a>      </li>
                  <li>
        <a href="/balans/nieuws">Nieuws</a>      </li>
          </ul>
      </div>
    </div>

        <div class="ad-billboard">
      <!-- Adfactor - billboard+mobile -->
<div id='adf-billboard' style='text-align:center; margin:auto;'></div>    </div>
    
    <div id="content">
                  <div class="column-wrapper">
                  <div id="primary-column" class="jscroll article ">
            

<div id="article" class="">
  <div class="header">
    <div class="label category--pink">
      <a href="/balans/life"><span>Life</span></a>    </div>
    <h1 class="title">De leukste reisbloggers van Nederland</h1>
  </div>
  <div class="content">
        <div class="imageholder"><img alt="De leukste reisbloggers van Nederland" src="http://www.sante.nl/images/article/overview/bagtoreality.jpg" /></div>
        <div class="info-holder">
      <div class="info">
                  16.11.2017 -
                Redactie      </div>
    </div>
    <p>Vijf travel bloggers vertellen je alle ins en outs van hun werk. 'Wij liggen dus níet negen maanden per jaar aan het strand met cocktail.'</p><br />
        <div class="wysiwyg"><p>Hoe is het om te reizen voor je werk? Welke travel items zijn onmisbaar? In het decembernummer van Sant&eacute; vertellen de volgende vijf bloggers hun verhaal:</p><ul>	<li>Liesbeth Rasker van <a href="http://Bagtoreality.com" target="_blank">Bagtoreality.com</a></li>	<li>Elke Salverda van <a href="http://Wander-lust.nl" target="_blank">Wander-lust.nl</a></li>	<li>Irene de Krijger van <a href="http://Reisjunk.nl" target="_blank">Reisjunk.nl</a></li>	<li>Larissa Verbon van <a href="http://Travellab.nl" target="_blank">Travellab.nl</a></li>	<li>Laura Coolen van <a href="http://Whatabouther.nl" target="_blank">Whatabouther.nl</a></li></ul><p><strong>Je leest de interviews in het <a href="/webshop">decembernummer</a> van Sant&eacute;.</strong></p><p><em>Foto: Liesbeth Rasker van Bag to Reality.</em></p></div>
    <div class="info-extra">
                  
    </div>
        <div class="clear"></div>
        <div class="clear"></div>
  </div>
  <div class="footer">
    <div class="tags">
        <a title="Alle artikelen met de tag: reizen" href="/tag/20/reizen"><span>reizen</span></a>  <a title="Alle artikelen met de tag: sante december 2017" href="/tag/1973/sante-december-2017"><span>sante december 2017</span></a>    </div>
    <div class="social">
      <ul class="social-buttons">
    <li class="twitter-external">
    <a data-count="horizontal" onclick="_gaq.push(['_trackEvent', 'SocialMedia', 'Delen', 'Twitter']);" class="twitter-share-button" data-url="http://www.sante.nl/balans/life/8295/de-leukste-reisbloggers-van-nederland" data-counturl="http://www.sante.nl/balans/life/8295/de-leukste-reisbloggers-van-nederland" data-via="Sante_NL" data-text="Tip! Gelezen op Sante.nl: De leukste reisbloggers van Nederland" href="http://twitter.com/share">Tweet</a>  </li>
  <li class="facebook-external">
    <fb:like layout="button_count" onclick="_gaq.push(['_trackEvent', 'SocialMedia', 'Delen', 'Facebook']);" href="http://www.sante.nl/balans/life/8295/de-leukste-reisbloggers-van-nederland"></fb:like>  </li>
  <li class="google-external">
    <div class="g-plusone" data-size="medium" data-annotation="bubble" data-width="450" data-align="left" href="http://www.sante.nl/balans/life/8295/de-leukste-reisbloggers-van-nederland"></div>  </li>
  <li class="nujij-external">
    <a href="http://nujij.nl/jij.lynkx?t=De+leukste+reisbloggers+van+Nederland&amp;u=http%3A%2F%2Fwww.sante.nl%2Fbalans%2Flife%2F8295%2Fde-leukste-reisbloggers-van-nederland" target="blank">
      <img alt="Reageer op NuJij" src="/images/nujij.png" />    </a>
  </li>
</ul>
    </div>
    <div class="clear"></div>
  </div>
</div>
  <div class="article-paginator">
    <a class="prev" href="http://www.sante.nl/sport/lijstjes-en-tips/8285/buiten-sporten-in-de-winter-hoeveel-laagjes-trek-je-aan">Lijstjes &amp; Tips: Buiten sport...</a>  <a class="next" href="http://www.sante.nl/horoscopen">Horoscoop: Lees je horoscoop</a></div>  <div id="plista_widget_belowArticle"></div>
<script type="text/javascript" src="http://static.plista.com/sante.nl_v1.js"></script>
<script type="text/javascript">
  /* <![CDATA[ */
  PLISTA.items.push({
    objectid: "8295",
    title: "De leukste reisbloggers van Nederland",
    text: "Vijf travel bloggers vertellen je alle ins en outs van hun werk. \'Wij liggen dus níet negen maanden per jaar aan het strand met cocktail.\'",
    url: "http://www.sante.nl/balans/life/8295/de-leukste-reisbloggers-van-nederland",
    img: "http://www.sante.nl/images/article/overview/bagtoreality.jpg",
    category: "Gelukkig",
    created_at: "1510848000"
  });
  PLISTA.partner.init();
  /* ]]> */
</script>

<div class="article-rating">
  
    <div class="rating-holder single-rating">
    <span class="rating-title">Wat vind je ervan?</span>
    <form data-url="/balans/life/8295/de-leukste-reisbloggers-van-nederland/rate">    <div class="rate">
      <ul>
                                        <a href="#" class="heart"></a>
                                                  <a href="#" class="star"></a>
                                                  <a href="#" class="smile"></a>
                                                  <a href="#" class="lol"></a>
                                                  <a href="#" class="sad"></a>
                                                  <a href="#" class="omg"></a>
                          </ul>
      </div>
    <input name="rating" type="hidden" /></form>    </div>

  </div>


  <div id="comment-list">
        <h2 class="comment-title">Reacties</h2>

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

    <div class="fb-comments" data-href="http://www.sante.nl/balans/life/8295/de-leukste-reisbloggers-van-nederland" data-width="620" data-num-posts="10"></div>
  </div>



            <!-- no stickies -->

      <div class="block article ">
      
            <div class="header">
  <div>
    <div class="label category--pink">
            <a href="/balans/life"><span>Life</span></a>          </div>
    <div class="comments"><a href="/balans/life/8295/de-leukste-reisbloggers-van-nederland#comments"><span>0</span></a></div>    <div class="clear"></div>
  </div>
  <h2><a class="title" title="De leukste reisbloggers van Nederland" href="/balans/life/8295/de-leukste-reisbloggers-van-nederland">De leukste reisbloggers van Nederland</a></h2>
</div>

<div class="content">
    <div class="imageholder"><a title="De leukste reisbloggers van Nederland" href="/balans/life/8295/de-leukste-reisbloggers-van-nederland"><img alt="De leukste reisbloggers van Nederland" src="http://www.sante.nl/images/article/overview/bagtoreality.jpg" /></a></div>
    <p>
          <span class="date">16.11.2017 - </span>
        Vijf travel bloggers vertellen je alle ins en outs van hun werk. 'Wij liggen dus níet negen maanden per jaar aan het strand met cocktail.'    <a class="article-more" href="/balans/life/8295/de-leukste-reisbloggers-van-nederland"><span>Lees verder</span></a>  </p>
  
  <div class="clear"></div>
</div>
<div class="footer"></div>
    </div>

          <div class="block article ">
      
            <div class="header">
  <div>
    <div class="label category--pink">
            <a href="/balans/life"><span>Life</span></a>          </div>
    <div class="comments"><a href="/balans/life/8295/de-leukste-reisbloggers-van-nederland#comments"><span>0</span></a></div>    <div class="clear"></div>
  </div>
  <h2><a class="title" title="Reageer niet gelijk op mail" href="/balans/life/8292/reageer-niet-gelijk-op-mail">Reageer niet gelijk op mail</a></h2>
</div>

<div class="content">
    <div class="imageholder"><a title="Reageer niet gelijk op mail" href="/balans/life/8292/reageer-niet-gelijk-op-mail"><img alt="Reageer niet gelijk op mail" src="http://www.sante.nl/images/article/overview/mail_1.jpg" /></a></div>
    <p>
          <span class="date">16.11.2017 - </span>
        Hoe breng je je digitale leven op orde en laat je het vaker los? Dat lees je in het decembernummer van Santé.
    <a class="article-more" href="/balans/life/8292/reageer-niet-gelijk-op-mail"><span>Lees verder</span></a>  </p>
  
  <div class="clear"></div>
</div>
<div class="footer"></div>
    </div>

          <div class="block article ">
      
            <div class="header">
  <div>
    <div class="label category--pink">
            <a href="/balans/life"><span>Life</span></a>          </div>
    <div class="comments"><a href="/balans/life/8295/de-leukste-reisbloggers-van-nederland#comments"><span>0</span></a></div>    <div class="clear"></div>
  </div>
  <h2><a class="title" title="Hoe regel je een sabbatical?" href="/balans/life/8283/hoe-regel-je-een-sabbatical">Hoe regel je een sabbatical?</a></h2>
</div>

<div class="content">
    <div class="imageholder"><a title="Hoe regel je een sabbatical?" href="/balans/life/8283/hoe-regel-je-een-sabbatical"><img alt="Hoe regel je een sabbatical?" src="http://www.sante.nl/images/article/overview/sabbatical.jpg" /></a></div>
    <p>
          <span class="date">15.11.2017 - </span>
        In het decembernummer van Santé lees je hoe je leeft alsof je elke dag een sabbatical hebt. Heerlijk om jezelf een ontspannen leefstijl aan te meten, maar wat als je verlangt naar meer? Een echte sabbatical…    <a class="article-more" href="/balans/life/8283/hoe-regel-je-een-sabbatical"><span>Lees verder</span></a>  </p>
  
  <div class="clear"></div>
</div>
<div class="footer"></div>
    </div>

          <div class="block article ">
      
            <div class="header">
  <div>
    <div class="label category--pink">
            <a href="/balans/life"><span>Life</span></a>          </div>
    <div class="comments"><a href="/balans/life/8295/de-leukste-reisbloggers-van-nederland#comments"><span>0</span></a></div>    <div class="clear"></div>
  </div>
  <h2><a class="title" title="3 tips om echt te genieten van nietsdoen" href="/balans/life/8272/genieten-van-nietsdoen">3 tips om echt te genieten van nietsdoen</a></h2>
</div>

<div class="content">
    <div class="imageholder"><a title="3 tips om echt te genieten van nietsdoen" href="/balans/life/8272/genieten-van-nietsdoen"><img alt="3 tips om echt te genieten van nietsdoen" src="http://www.sante.nl/images/article/overview/nietsdoen_1.jpg" /></a></div>
    <p>
          <span class="date">11.11.2017 - </span>
        In eerste instantie klinkt nietsdoen niet moeilijk. Maar wanneer deed je voor het laatste echt niets? Tijd om je telefoon uit te zetten, niks te doen en ervan te genieten.    <a class="article-more" href="/balans/life/8272/genieten-van-nietsdoen"><span>Lees verder</span></a>  </p>
  
  <div class="clear"></div>
</div>
<div class="footer"></div>
    </div>

          <div class="block article ">
      
            <div class="header">
  <div>
    <div class="label category--pink">
            <a href="/balans/life"><span>Life</span></a>          </div>
    <div class="comments"><a href="/balans/life/8295/de-leukste-reisbloggers-van-nederland#comments"><span>0</span></a></div>    <div class="clear"></div>
  </div>
  <h2><a class="title" title="Kan ik de was nog buiten drogen?" href="/balans/life/4785/kan-ik-de-was-nog-buiten-drogen">Kan ik de was nog buiten drogen?</a></h2>
</div>

<div class="content">
    <div class="imageholder"><a title="Kan ik de was nog buiten drogen?" href="/balans/life/4785/kan-ik-de-was-nog-buiten-drogen"><img alt="Kan ik de was nog buiten drogen?" src="http://www.sante.nl/images/article/overview/was-buiten-ophangen-drogen.jpg" /></a></div>
    <p>
          <span class="date">03.11.2017 - </span>
        Kun je je was nog buiten hangen als het koud is, of droogt het dan voor geen meter?    <a class="article-more" href="/balans/life/4785/kan-ik-de-was-nog-buiten-drogen"><span>Lees verder</span></a>  </p>
  
  <div class="clear"></div>
</div>
<div class="footer"></div>
    </div>

          <div class="block article ">
      
            <div class="header">
  <div>
    <div class="label category--pink">
            <a href="/balans/life"><span>Life</span></a>          </div>
    <div class="comments"><a href="/balans/life/8295/de-leukste-reisbloggers-van-nederland#comments"><span>0</span></a></div>    <div class="clear"></div>
  </div>
  <h2><a class="title" title="5 stappen om je huis zichtbaar netter te maken" href="/balans/life/8250/huis-zichtbaar-netter-maken">5 stappen om je huis zichtbaar netter te maken</a></h2>
</div>

<div class="content">
    <div class="imageholder"><a title="5 stappen om je huis zichtbaar netter te maken" href="/balans/life/8250/huis-zichtbaar-netter-maken"><img alt="5 stappen om je huis zichtbaar netter te maken" src="http://www.sante.nl/images/article/overview/opgeruimde woonkamer.jpg" /></a></div>
    <p>
          <span class="date">02.11.2017 - </span>
        Als je elke dag een paar minuten opruimt, is dat een relatief kleine moeite met een groot verschil. Focus je vooral op dingen die in het zicht liggen.
    <a class="article-more" href="/balans/life/8250/huis-zichtbaar-netter-maken"><span>Lees verder</span></a>  </p>
  
  <div class="clear"></div>
</div>
<div class="footer"></div>
    </div>

          <div class="block article ">
      
            <div class="header">
  <div>
    <div class="label category--pink">
            <a href="/balans/life"><span>Life</span></a>          </div>
    <div class="comments"><a href="/balans/life/8295/de-leukste-reisbloggers-van-nederland#comments"><span>0</span></a></div>    <div class="clear"></div>
  </div>
  <h2><a class="title" title="De meest gebruikte leugens" href="/balans/life/8248/de-meest-gebruikte-leugens">De meest gebruikte leugens</a></h2>
</div>

<div class="content">
    <div class="imageholder"><a title="De meest gebruikte leugens" href="/balans/life/8248/de-meest-gebruikte-leugens"><img alt="De meest gebruikte leugens" src="http://www.sante.nl/images/article/overview/leugens.jpg" /></a></div>
    <p>
          <span class="date">30.10.2017 - </span>
        En wat je beter kunt zeggen.    <a class="article-more" href="/balans/life/8248/de-meest-gebruikte-leugens"><span>Lees verder</span></a>  </p>
  
  <div class="clear"></div>
</div>
<div class="footer"></div>
    </div>

          <div class="block article ">
      
            <div class="header">
  <div>
    <div class="label category--pink">
            <a href="/balans/life"><span>Life</span></a>          </div>
    <div class="comments"><a href="/balans/life/8295/de-leukste-reisbloggers-van-nederland#comments"><span>0</span></a></div>    <div class="clear"></div>
  </div>
  <h2><a class="title" title="8 dingen die gebeuren als de klok een uur teruggaat" href="/balans/life/7213/dingen-die-gebeuren-als-de-klok-een-uur-teruggaat">8 dingen die gebeuren als de klok een uur teruggaat</a></h2>
</div>

<div class="content">
    <div class="imageholder"><a title="8 dingen die gebeuren als de klok een uur teruggaat" href="/balans/life/7213/dingen-die-gebeuren-als-de-klok-een-uur-teruggaat"><img alt="8 dingen die gebeuren als de klok een uur teruggaat" src="http://www.sante.nl/images/article/overview/herkenbaar-wintertijd.jpg" /></a></div>
    <p>
          <span class="date">29.10.2017 - </span>
        Dit weekend gaat de klok een uur terug. En ieder jaar lopen we tegen dezelfde 'problemen' aan.    <a class="article-more" href="/balans/life/7213/dingen-die-gebeuren-als-de-klok-een-uur-teruggaat"><span>Lees verder</span></a>  </p>
  
  <div class="clear"></div>
</div>
<div class="footer"></div>
    </div>

      
    <div class="paginator jscroll"><span class="prev">&laquo; Vorige</span><span> | </span>
<span class="current">1</span><span> | </span>
<a rel="noindex nofollow" href="http://www.sante.nl/balans/life?p_1=2">2</a><span> | </span>
<a rel="noindex nofollow" href="http://www.sante.nl/balans/life?p_1=3">3</a><span> | </span>
<a rel="noindex nofollow" href="http://www.sante.nl/balans/life?p_1=4">4</a><span> | </span>
<a rel="noindex nofollow" href="http://www.sante.nl/balans/life?p_1=5">5</a><span> | </span>
<a rel="noindex nofollow" href="http://www.sante.nl/balans/life?p_1=6">6</a><span> | </span>
<a rel="noindex nofollow" href="http://www.sante.nl/balans/life?p_1=7">7</a><span> | </span>
<a rel="noindex nofollow" href="http://www.sante.nl/balans/life?p_1=8">8</a><span> | </span>
<span>...</span><span> | </span>
<a class="last" rel="noindex nofollow" href="http://www.sante.nl/balans/life?p_1=102">102</a><span> | </span>
<a class="next" rel="next noindex nofollow" href="http://www.sante.nl/balans/life?p_1=2">Volgende &raquo;</a></div>
          </div>
          <div id="secondary-column">
            <div class="block">
  <div class="search">
    <form action="/zoeken" method="post">    <dl>
      <dt>
  <label for="search_search">Zoeken</label>
  </dt><dd><input placeholder="Zoekopdracht" type="text" name="search[search]" id="search_search" />
</dd>
      <input type="submit" value="zoek" />
    </dl>
    </form>
  </div>
<!--
  <div class="social">
    <h3 class="title">Be our friend!</h3>
        <a class="facebook" rel="external" href="http://www.facebook.com/SanteNL">Facebook</a>        <a class="twitter" rel="external" href="http://twitter.com/Sante_NL">Twitter</a>      </div>
-->
</div><div class="social-spotlight block">
  <span class="title">Volg Santé op</span>
  <div class="social-spotlight-content">
    <div class="social-spotlight-header">
      <ul>
        <li>
          <a href="#" class="facebook-link" data-link="facebook"></a>
        </li>
        <li>
          <a href="#" class="twitter-link" data-link="twitter"></a>
        </li>
        <li>
          <a href="#" class="pinterest-link" data-link="pinterest"></a>
        </li>
        <li>
          <a href="#" class="newsletter-link active" data-link="newsletter"></a>
        </li>
      </ul>
    </div>
    <div class="facebook-slide">
      <div id="facebook">
                            <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FSanteNL&amp;width=316&amp;height=272&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:316px;height:272px;" allowTransparency="true"></iframe>          <!-- Width of like box needs to be 178px in the tertiary column -->
      </div>
    </div>
    <div class="twitter-slide">
      <p class="slide-title">Santé op Twitter</p>
      <a href="http://twitter.com/Sante_NL" class="small-btn" rel="external">Volgen</a>
    </div>
    <div class="pinterest-slide">
      <p class="slide-title">Santé op Pinterest</p>
      <a href="http://pinterest.com/santenl" class="small-btn" rel="external">Volgen</a>
    </div>
    <div class="newsletter-slide active">
      <p class="slide-title">Santé Nieuwsbrief</p>
      <a href="/inschrijven-nieuwsbrief" class="small-btn">Aanmelden</a>
    </div>  
  </div>
</div>        <div class="block teaser">
                  <!-- Audax Weekend_Home_Rectangle_2 --><div id='div-gpt-ad-1386175762312-4' style='text-align:center; margin:auto;'></div>          </div>
    <div class="block ad">
  <!-- Adfactor - rectangle+mobile -->
<div id="adf-rectangle" style="text-align:center; margin:auto;">
</div></div>
<div id="facebook" class="block">
          <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FSanteNL&amp;width=340&amp;height=190&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:340px;height:190px;" allowTransparency="true"></iframe>  </div><div class="block horoscope-highlight">
  <span class="title">Daghoroscoop</span>
  <div class="item">
    <div class="imageholder">
      <a href="/horoscopen" class="to-overview">
        <img src="/images/horoscope/schorpioen.png" alt="Schorpioen">
      </a>
    </div>
    <a href="/horoscopen" class="sign">Schorpioen</a>
        <p class="description">Een materieel voordeeltje voor jou. Dat komt goed uit in dure tijden. Jij bent&#8230;</p>
    <a href="/horoscopen" class="to-overview">&raquo; Naar de daghoroscopen</a>
  </div>
</div>        <div class="block teaser">
            <h2 class="title">Volg Santé op Pinterest</h2>
                  <p>	<a data-pin-board-width="400" data-pin-do="embedUser" data-pin-scale-height="200" data-pin-scale-width="80" href="http://www.pinterest.com/santenl/">Bekijk het profiel van Sant&eacute; op Pinterest.</a><!-- Please call pinit.js only once per page --><script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script></p>          </div>
              </div>
              </div>

            
      <div class="clear"></div>
    </div>
    <div id="footer">
    <ul>
        <li class="double-columned">
      <a class="title" href="http://www.sante.nl/">Santé categorieën</a>      <ul>	<li><a href="/gezondheid">Gezondheid</a></li>	<li><a href="/beauty">Beauty</a></li>	<li><a href="/balans">Balans</a></li>	<li><a href="/sport">Sport</a></li>	<li><a href="/food">Food</a></li>	<li><a href="/klik-en-win">Klik &amp; Win</a></li>	<li><a href="/medisch-dossier">Medisch Dossier</a></li>	<li><a href="/horoscopen">Daghoroscoop</a></li>	<li><a href="http://www.sante.nl/webshop">Webshop</a></li></ul>    </li>
        <li class="double-columned">
      <a class="title" href="http://www.sante.nl">Over Santé</a>      <ul>	<li><a href="/privacyverklaring">Privacy</a></li>	<li><a href="/disclaimer">Disclaimer</a></li>	<li><a href="/inschrijven-nieuwsbrief">Nieuwsbrief</a></li>	<li><a href="http://www.meermediabereik.nl/" target="_blank">Adverteren</a></li>	<li><a href="http://www.sante.nl/spelvoorwaarden">Spelvoorwaarden</a></li></ul>    </li>
        <li class="double-columned">
      <a class="title" href="http://www.sante.nl/neem-contact-op-met-sante">Contact</a>      <ul>	<li><a href="http://www.sante.nl/neem-contact-op-met-sante">Vragen over abonnementen</a></li>	<li><a href="http://www.sante.nl/stopzetting-abonnement">Abonnement opzeggen</a></li>	<li><a href="/nazending">Sant&eacute; niet ontvangen</a></li>	<li><a href="/contact-redactie">Vraag of bericht voor de redactie</a></li></ul>    </li>
        <li>
      <p class="title">Wat zoek je?</p>
      <div class="search">
        <form action="/zoeken" method="post">
          <dl>
            <dt>
              <label class="visually-hidden">Zoeken</label>
            </dt>
            <dd>
              <input placeholder="Zoekopdracht" type="text" name="search[search]" id="search_search" />                            <input type="submit" value="zoek" />
            </dd>
          </dl>
        </form>
      </div>
    </li>
  </ul>
    <p id="copyright">&copy; Sant&eacute; is een uitgave van Audax Publishing</p>
  <p id="publisher">
    Audax Publishing is ook uitgever van:
    <a href="http://www.vriendin.nl" rel="external">vriendin.nl</a> |
    <a href="http://www.weekend-online.nl" rel="external">weekend-online.nl</a> |
    <a href="http://www.royalty-online.nl" rel="external">royalty-online.nl</a> |
    <a href="http://www.mooinietduur.nl" rel="external">mooinietduur.nl</a>
  </p>
</div>
  </div>
</div>

  <div id="overlay">
  <div id="overlay-content" class="" data-width="420" data-height="480">
    <div class="border-top">
      <div class="border-left">
        <div class="border-right">
          <div class="border-bottom">
            <div class="wysiwyg">
              <h1>Mis niets van Santé</h1>
              <p><a href="http://www.facebook.com/SanteNL" target="_blank">Like ons op Facebook</a> en blijf op de hoogte van onze<br />tips en artikelen over een gezond, gelukkig, fit, mooi en<br />lekker leven. En mis geen enkele Klik &amp; Win!</p><p><iframe allowtransparency="true" frameborder="0" height="200" scrolling="no" src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FSanteNL%2F&amp;tabs&amp;width=350&amp;height=200&amp;small_header=false&amp;adapt_container_width=true&amp;hide_cover=false&amp;show_facepile=true&amp;appId" style="border:none;overflow:hidden" width="350"></iframe></p>            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <a id="overlay-trigger"></a>
</div>

<script type="text/javascript" src="/js/all.frontend.1505978261.js"></script>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="http://connect.facebook.net/nl_NL/all.js#xfbml=1"></script>
<script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>

  <!-- Adfactor - oop -->
<div id='div-gpt-ad-1386154912022-2' style='text-align:center; margin:auto;'></div>
</body>
</html>
