<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<!--
      __               _     _                    _
     / _|             | |   | |                  | |
    | |_ _ __ ___  ___| |__ | |__   ___  __ _  __| |___
    |  _| '__/ _ \/ __| '_ \| '_ \ / _ \/ _` |/ _` / __|
    | | | | |  __/\__ \ | | | | | |  __/ (_| | (_| \__ \
    |_| |_|  \___||___/_| |_|_| |_|\___|\__,_|\__,_|___/

            w w w . f r e s h h e a d s . c o m
-->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="nl" lang="nl" >
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="title" content="3 redenen om een warme trui aan te trekken - Sante.nl" />
<meta name="description" content="Het is vandaag Warme Truiendag. Ben je nog niet overtuigd, lees dan verder" />
<meta name="language" content="nl" />
<meta name="robots" content="index, follow, noodp, noydir" />
  <meta property="og:site_name" content="Sante.nl" />
<meta property="og:url" content="http://www.sante.nl/gezondheid/nieuws/5083/3-redenen-om-een-warme-trui-aan-te-trekken" />
<meta property="fb:app_id" content="174569982667064" />
<meta property="og:title" content="3 redenen om een warme trui aan te trekken" />
<meta property="og:description" content="Het is vandaag Warme Truiendag. Ben je nog niet overtuigd, lees dan verder" />
<meta property="og:image" content="http://www.sante.nl/images/article/thumb/sweater_1.jpg" />
<meta property="og:type" content="article" />
  <title>3 redenen om een warme trui aan te trekken - Sante.nl</title>
  <link rel="stylesheet" type="text/css" media="all" href="/css/all.frontend.1505978261.css" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.frontend.1505978261.css" />
  <link rel="shortcut icon" type="image/x-icon" href="/favicon.png">
  <link rel="alternate" type="application/rss+xml" title="Nieuws - Sante.nl - RSS Feed" href="http://www.sante.nl/gezondheid/nieuws/feed" />
<link rel="alternate" type="application/rss+xml" title="Gezond - Sante.nl - RSS Feed" href="http://www.sante.nl/gezondheid/feed" />
<link rel="alternate" type="application/rss+xml" title="Home - Sante.nl - RSS Feed" href="http://www.sante.nl/feed" />
        <script src="//s3.eu-central-1.amazonaws.com/onstuimig-tag-manager/base/adf-tm-base-min.js" async></script>  
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-1791930-26", "sante.nl");
ga('send', 'pageview');
</script>
</head>
<body
       class="category--lightblue">
  <div class="js-bannerslot adblock-banner">
    <div class="js-close close">&times;</div>
    <div><strong>AdBlock gedetecteerd!</strong></div>
    <br/>
    Beste bezoeker,<br/><br/>
    Wij zien dat je een adblocker gebruikt die ervoor zorgt dat je geen advertenties ziet op onze website. Dit vinden wij jammer, want de artikelen op onze website zijn mede dankzij deze advertenties gratis te lezen en bekijken. Wil jij een uitzondering maken voor onze website of meer lezen over de wijze waarop wij met advertenties omgaan? <a href="http://www.internetisnietgratis.nl/" rel="external">Klik dan hier</a>.
  </div>
  <p></p><div id="container">
  <div id="shadow">
    <div id="header">
      <div class="header-top">
        <a id="logo" href="http://www.sante.nl"><img alt="Sante.nl" src="/images/content/logo-sante-8.jpg" /></a>
    <div class="ad">
    <!-- Sante/Gezondheid/leaderboard -->
<div id="adf-leaderboard" style="text-align:center; margin:auto;">
</div>  </div>
  
  <div class="clear"></div>
</div>      <div id="nav">

  <ul id="main-nav">
            <li class="category--lightblue">
      <a class="active" href="/gezondheid">Gezond</a>    </li>
            <li class="category--red">
      <a href="/beauty">Mooi</a>    </li>
            <li class="category--pink">
      <a href="/balans">Gelukkig</a>    </li>
            <li class="category--darkblue">
      <a href="/sport">Fit</a>    </li>
            <li class="category--orange">
      <a href="/food">Lekker</a>    </li>
            <li class="">
      <a href="/klik-en-win">Klik &amp; Win</a>    </li>
            <li class="">
      <a href="/abonneren">Abonneren</a>    </li>
            <li class="">
      <a href="/medisch-dossier">Dossiers</a>    </li>
            <li class="">
      <a href="/uit-sante">Uit Santé</a>    </li>
            <li class="">
      <a href="/webshop">Shop</a>    </li>
                </ul>

          <ul id="sub-nav" class="category--lightblue">
                  <li>
        <a href="/gezondheid/lijstjes-en-tips">Lijstjes &amp; Tips</a>      </li>
                  <li>
        <a class="active" href="/gezondheid/nieuws">Nieuws</a>      </li>
          </ul>
      </div>
    </div>

        <div class="ad-billboard">
      <!-- Sante/Gezondheid/billboard -->
<div id="adf-billboard" style="text-align:center; margin:auto;">
</div>    </div>
    
    <div id="content">
                  <div class="column-wrapper">
                  <div id="primary-column" class="jscroll article ">
            

<div id="article" class="">
  <div class="header">
    <div class="label category--lightblue">
      <a href="/gezondheid/nieuws"><span>Nieuws</span></a>    </div>
    <h1 class="title">3 redenen om een warme trui aan te trekken</h1>
  </div>
  <div class="content">
        <div class="imageholder"><img alt="3 redenen om een warme trui aan te trekken" src="http://www.sante.nl/images/article/overview/sweater_1.jpg" /></div>
        <div class="info-holder">
      <div class="info">
                  10.02.2017 -
                Redactie      </div>
    </div>
    <p>Het is vandaag Warmetruiendag. Ben je nog niet overtuigd, lees dan verder.</p><br />
        <div class="wysiwyg"><p><strong>1. Je bespaart energie</strong><br />Door de verwarming een graden lager te zetten, bespaar je 6 procent energie en dus 6 procent CO2. Het is een kleine moeite, maar wel &eacute;&eacute;n met effect op het milieu. Het verschil merk je bij de afrekening van je verwarmingskosten ook aan je portemonnee. Lees meer tips om te <a href="/balans/life/5050/besparen-op-verwarmingskosten">besparen op verwarmingskosten.</a></p><p><strong>2. Je zet je lichaam aan het werk</strong><br />Bij een lagere temperatuur, wordt je lichaam aan het werk gezet. Je lichaamstemperatuur moet op peil blijven en daardoor verbrand je meer calorie&euml;n. Je merkt dat je lichaam op den duur went aan een iets lagere temperatuur. Maak het in je slaapkamer niet te warm, bij een temperatuur van 18 graden slaap je het best.</p><p><strong>3. Het zit lekker</strong><br />Lekker toch, wegkruipen in een warme trui? We hebben er geen excuus voor nodig om die warme trui aan te trekken.</p><p><a href="http://www.warmetruiendag.nl/" target="_blank"><strong>Lees meer over de acties op Warmetruiendag &gt;&gt;</strong></a></p><p><em>Beeld: Shutterstock</em></p></div>
    <div class="info-extra">
                  
    </div>
        <div class="clear"></div>
        <div class="clear"></div>
  </div>
  <div class="footer">
    <div class="tags">
          </div>
    <div class="social">
      <ul class="social-buttons">
    <li class="twitter-external">
    <a data-count="horizontal" onclick="_gaq.push(['_trackEvent', 'SocialMedia', 'Delen', 'Twitter']);" class="twitter-share-button" data-url="http://www.sante.nl/gezondheid/nieuws/5083/3-redenen-om-een-warme-trui-aan-te-trekken" data-counturl="http://www.sante.nl/gezondheid/nieuws/5083/3-redenen-om-een-warme-trui-aan-te-trekken" data-via="Sante_NL" data-text="Tip! Gelezen op Sante.nl: 3 redenen om een warme trui aan te trekken" href="http://twitter.com/share">Tweet</a>  </li>
  <li class="facebook-external">
    <fb:like layout="button_count" onclick="_gaq.push(['_trackEvent', 'SocialMedia', 'Delen', 'Facebook']);" href="http://www.sante.nl/gezondheid/nieuws/5083/3-redenen-om-een-warme-trui-aan-te-trekken"></fb:like>  </li>
  <li class="google-external">
    <div class="g-plusone" data-size="medium" data-annotation="bubble" data-width="450" data-align="left" href="http://www.sante.nl/gezondheid/nieuws/5083/3-redenen-om-een-warme-trui-aan-te-trekken"></div>  </li>
  <li class="nujij-external">
    <a href="http://nujij.nl/jij.lynkx?t=3+redenen+om+een+warme+trui+aan+te+trekken&amp;u=http%3A%2F%2Fwww.sante.nl%2Fgezondheid%2Fnieuws%2F5083%2F3-redenen-om-een-warme-trui-aan-te-trekken" target="blank">
      <img alt="Reageer op NuJij" src="/images/nujij.png" />    </a>
  </li>
</ul>
    </div>
    <div class="clear"></div>
  </div>
</div>
  <div class="article-paginator">
    <a class="prev" href="http://www.sante.nl/horoscopen">Horoscoop: Lees je horoscoop</a>  </div>  <div id="plista_widget_belowArticle"></div>
<script type="text/javascript" src="http://static.plista.com/sante.nl_v1.js"></script>
<script type="text/javascript">
  /* <![CDATA[ */
  PLISTA.items.push({
    objectid: "5083",
    title: "3 redenen om een warme trui aan te trekken",
    text: "Het is vandaag Warmetruiendag. Ben je nog niet overtuigd, lees dan verder.",
    url: "http://www.sante.nl/gezondheid/nieuws/5083/3-redenen-om-een-warme-trui-aan-te-trekken",
    img: "http://www.sante.nl/images/article/overview/sweater_1.jpg",
    category: "Gezond",
    created_at: "1486699200"
  });
  PLISTA.partner.init();
  /* ]]> */
</script>

<div class="article-rating">
  
    <div class="rating-holder single-rating">
    <span class="rating-title">Wat vind je ervan?</span>
    <form data-url="/gezondheid/nieuws/5083/3-redenen-om-een-warme-trui-aan-te-trekken/rate">    <div class="rate">
      <ul>
                                        <a href="#" class="heart"></a>
                                                  <a href="#" class="star"></a>
                                                  <a href="#" class="smile"></a>
                                                  <a href="#" class="lol"></a>
                                                  <a href="#" class="sad"></a>
                                                  <a href="#" class="omg"></a>
                          </ul>
      </div>
    <input name="rating" type="hidden" /></form>    </div>

  </div>


  <div id="comment-list">
        <h2 class="comment-title">Reacties</h2>

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

    <div class="fb-comments" data-href="http://www.sante.nl/gezondheid/nieuws/5083/3-redenen-om-een-warme-trui-aan-te-trekken" data-width="620" data-num-posts="10"></div>
  </div>



                      </div>
          <div id="secondary-column">
            <div class="block">
  <div class="search">
    <form action="/zoeken" method="post">    <dl>
      <dt>
  <label for="search_search">Zoeken</label>
  </dt><dd><input placeholder="Zoekopdracht" type="text" name="search[search]" id="search_search" />
</dd>
      <input type="submit" value="zoek" />
    </dl>
    </form>
  </div>
<!--
  <div class="social">
    <h3 class="title">Be our friend!</h3>
        <a class="facebook" rel="external" href="http://www.facebook.com/SanteNL">Facebook</a>        <a class="twitter" rel="external" href="http://twitter.com/Sante_NL">Twitter</a>      </div>
-->
</div><div class="social-spotlight block">
  <span class="title">Volg Santé op</span>
  <div class="social-spotlight-content">
    <div class="social-spotlight-header">
      <ul>
        <li>
          <a href="#" class="facebook-link" data-link="facebook"></a>
        </li>
        <li>
          <a href="#" class="twitter-link" data-link="twitter"></a>
        </li>
        <li>
          <a href="#" class="pinterest-link" data-link="pinterest"></a>
        </li>
        <li>
          <a href="#" class="newsletter-link active" data-link="newsletter"></a>
        </li>
      </ul>
    </div>
    <div class="facebook-slide">
      <div id="facebook">
                            <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FSanteNL&amp;width=316&amp;height=272&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:316px;height:272px;" allowTransparency="true"></iframe>          <!-- Width of like box needs to be 178px in the tertiary column -->
      </div>
    </div>
    <div class="twitter-slide">
      <p class="slide-title">Santé op Twitter</p>
      <a href="http://twitter.com/Sante_NL" class="small-btn" rel="external">Volgen</a>
    </div>
    <div class="pinterest-slide">
      <p class="slide-title">Santé op Pinterest</p>
      <a href="http://pinterest.com/santenl" class="small-btn" rel="external">Volgen</a>
    </div>
    <div class="newsletter-slide active">
      <p class="slide-title">Santé Nieuwsbrief</p>
      <a href="/inschrijven-nieuwsbrief" class="small-btn">Aanmelden</a>
    </div>  
  </div>
</div><div class="block ad">
  <!-- Sante/Gezondheid/rectangle -->
<div id="adf-rectangle" style="text-align:center; margin:auto;">
</div></div>
<div id="facebook" class="block">
          <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FSanteNL&amp;width=340&amp;height=190&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:340px;height:190px;" allowTransparency="true"></iframe>  </div><div class="block horoscope-highlight">
  <span class="title">Daghoroscoop</span>
  <div class="item">
    <div class="imageholder">
      <a href="/horoscopen" class="to-overview">
        <img src="/images/horoscope/waterman.png" alt="Waterman">
      </a>
    </div>
    <a href="/horoscopen" class="sign">Waterman</a>
        <p class="description">Er komen grote veranderingen aan, die belangrijke beslissingen met zich&#8230;</p>
    <a href="/horoscopen" class="to-overview">&raquo; Naar de daghoroscopen</a>
  </div>
</div>        <div class="block teaser">
            <h2 class="title">Volg Santé op Pinterest</h2>
                  <p>	<a data-pin-board-width="400" data-pin-do="embedUser" data-pin-scale-height="200" data-pin-scale-width="80" href="http://www.pinterest.com/santenl/">Bekijk het profiel van Sant&eacute; op Pinterest.</a><!-- Please call pinit.js only once per page --><script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script></p>          </div>
              </div>
              </div>

            
      <div class="clear"></div>
    </div>
    <div id="footer">
    <ul>
        <li class="double-columned">
      <a class="title" href="http://www.sante.nl/">Santé categorieën</a>      <ul>	<li><a href="/gezondheid">Gezondheid</a></li>	<li><a href="/beauty">Beauty</a></li>	<li><a href="/balans">Balans</a></li>	<li><a href="/sport">Sport</a></li>	<li><a href="/food">Food</a></li>	<li><a href="/klik-en-win">Klik &amp; Win</a></li>	<li><a href="/medisch-dossier">Medisch Dossier</a></li>	<li><a href="/horoscopen">Daghoroscoop</a></li>	<li><a href="http://www.sante.nl/webshop">Webshop</a></li></ul>    </li>
        <li class="double-columned">
      <a class="title" href="http://www.sante.nl">Over Santé</a>      <ul>	<li><a href="/privacyverklaring">Privacy</a></li>	<li><a href="/disclaimer">Disclaimer</a></li>	<li><a href="/inschrijven-nieuwsbrief">Nieuwsbrief</a></li>	<li><a href="http://www.meermediabereik.nl/" target="_blank">Adverteren</a></li>	<li><a href="http://www.sante.nl/spelvoorwaarden">Spelvoorwaarden</a></li></ul>    </li>
        <li class="double-columned">
      <a class="title" href="http://www.sante.nl/neem-contact-op-met-sante">Contact</a>      <ul>	<li><a href="http://www.sante.nl/neem-contact-op-met-sante">Vragen over abonnementen</a></li>	<li><a href="http://www.sante.nl/stopzetting-abonnement">Abonnement opzeggen</a></li>	<li><a href="/nazending">Sant&eacute; niet ontvangen</a></li>	<li><a href="/contact-redactie">Vraag of bericht voor de redactie</a></li></ul>    </li>
        <li>
      <p class="title">Wat zoek je?</p>
      <div class="search">
        <form action="/zoeken" method="post">
          <dl>
            <dt>
              <label class="visually-hidden">Zoeken</label>
            </dt>
            <dd>
              <input placeholder="Zoekopdracht" type="text" name="search[search]" id="search_search" />                            <input type="submit" value="zoek" />
            </dd>
          </dl>
        </form>
      </div>
    </li>
  </ul>
    <p id="copyright">&copy; Sant&eacute; is een uitgave van Audax Publishing</p>
  <p id="publisher">
    Audax Publishing is ook uitgever van:
    <a href="http://www.vriendin.nl" rel="external">vriendin.nl</a> |
    <a href="http://www.weekend-online.nl" rel="external">weekend-online.nl</a> |
    <a href="http://www.royalty-online.nl" rel="external">royalty-online.nl</a> |
    <a href="http://www.mooinietduur.nl" rel="external">mooinietduur.nl</a>
  </p>
</div>
  </div>
</div>

  <div id="overlay">
  <div id="overlay-content" class="" data-width="420" data-height="480">
    <div class="border-top">
      <div class="border-left">
        <div class="border-right">
          <div class="border-bottom">
            <div class="wysiwyg">
              <h1>Like ons op Facebook</h1>
              <p><a href="http://www.facebook.com/SanteNL" target="_blank">Like ons op Facebook</a> en blijf op de hoogte van onze<br />tips en artikelen over een gezond, gelukkig, fit, mooi en<br />lekker leven. En mis geen enkele Klik &amp; Win!<br />&nbsp;</p><p style="text-align: center;"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FSanteNL&amp;width=400&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" style="border:none; overflow:hidden; width:400px; height:290px;"></iframe></p><p style="text-align: center;"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FSanteNL&amp;width=390&amp;height=35&amp;colorscheme=light&amp;layout=standard&amp;action=like&amp;show_faces=false&amp;send=false" style="border:none; overflow:hidden; width:390px; height:35px;"></iframe></p>            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <a id="overlay-trigger"></a>
</div>

<script type="text/javascript" src="/js/all.frontend.1505978261.js"></script>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="http://connect.facebook.net/nl_NL/all.js#xfbml=1"></script>
<script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>

  <!-- Sante_Home_OOP -->
<div id='div-gpt-ad-1386170522893-5'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1386170522893-5'); });
</script>
</div>

</body>
</html>
