<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<!--
      __               _     _                    _
     / _|             | |   | |                  | |
    | |_ _ __ ___  ___| |__ | |__   ___  __ _  __| |___
    |  _| '__/ _ \/ __| '_ \| '_ \ / _ \/ _` |/ _` / __|
    | | | | |  __/\__ \ | | | | | |  __/ (_| | (_| \__ \
    |_| |_|  \___||___/_| |_|_| |_|\___|\__,_|\__,_|___/

            w w w . f r e s h h e a d s . c o m
-->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="nl" lang="nl" >
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="title" content="Wat te doen tegen jeuk door een brandnetelsteek? - Sante.nl" />
<meta name="keywords" content="jeuken" />
<meta name="description" content="Een brandnetelsteek is zo opgelopen. Brandnetels zijn niet gevaarlijk, maar ze zorgen wel voor vervelende jeuk of een brandend gevoel." />
<meta name="language" content="nl" />
<meta name="robots" content="index, follow, noodp, noydir" />
  <meta property="og:site_name" content="Sante.nl" />
<meta property="og:url" content="http://www.sante.nl/gezondheid/lijstjes-en-tips/7867/wat-te-doen-tegen-jeuk-door-een-brandnetelsteek" />
<meta property="fb:app_id" content="174569982667064" />
<meta property="og:title" content="Wat te doen tegen jeuk door een brandnetelsteek?" />
<meta property="og:description" content="Een brandnetelsteek is zo opgelopen. Brandnetels zijn niet gevaarlijk, maar ze zorgen wel voor vervelende jeuk of een brandend gevoel." />
<meta property="og:image" content="http://www.sante.nl/images/article/thumb/brandnetels.jpg" />
<meta property="og:type" content="article" />
  <title>Wat te doen tegen jeuk door een brandnetelsteek? - Sante.nl</title>
  <link rel="stylesheet" type="text/css" media="all" href="/css/all.frontend.1505978261.css" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.frontend.1505978261.css" />
  <link rel="shortcut icon" type="image/x-icon" href="/favicon.png">
  <link rel="alternate" type="application/rss+xml" title="Lijstjes &amp; Tips - Sante.nl - RSS Feed" href="http://www.sante.nl/gezondheid/lijstjes-en-tips/feed" />
<link rel="alternate" type="application/rss+xml" title="Gezond - Sante.nl - RSS Feed" href="http://www.sante.nl/gezondheid/feed" />
<link rel="alternate" type="application/rss+xml" title="Home - Sante.nl - RSS Feed" href="http://www.sante.nl/feed" />
        <script src="//s3.eu-central-1.amazonaws.com/onstuimig-tag-manager/base/adf-tm-base-min.js" async></script>  
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-1791930-26", "sante.nl");
ga('send', 'pageview');
</script>
</head>
<body
       class="category--lightblue">
  <div class="js-bannerslot adblock-banner">
    <div class="js-close close">&times;</div>
    <div><strong>AdBlock gedetecteerd!</strong></div>
    <br/>
    Beste bezoeker,<br/><br/>
    Wij zien dat je een adblocker gebruikt die ervoor zorgt dat je geen advertenties ziet op onze website. Dit vinden wij jammer, want de artikelen op onze website zijn mede dankzij deze advertenties gratis te lezen en bekijken. Wil jij een uitzondering maken voor onze website of meer lezen over de wijze waarop wij met advertenties omgaan? <a href="http://www.internetisnietgratis.nl/" rel="external">Klik dan hier</a>.
  </div>
  <div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_443140084_1" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_442596244_1" /></div>

<div style="display:none;"><img src="https://ad.doubleclick.net/ddm/trackimp/N31704.274210ADFACTOR-NL/B10470284.139861340;dc_trk_aid=312093876;dc_trk_cid=75380125;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" border="0" width="1" height="1" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_439466884_2" /></div>

<div style="display:none;"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=18986953&PluID=0&ord=%%CACHEBUSTER%%&rtu=-1&pcp=$$DCMID$$" border="0" width="1" height="1" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_439466884_1" /></div>

<div style="display:none;"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=18986953&PluID=0&ord=%%CACHEBUSTER%%&rtu=-1&pcp=$$DCMID$$" border="0" width="1" height="1" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_439466884_1" /></div>


<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_310144804_2" /></div>


<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_356953564_1" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_291415444" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_310144804" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_295322164" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_290008204" /></div>


<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_229688404&c=%%CACHEBUSTER%%" /></div>

<div style="display:none;"><img src="http://ad.doubleclick.net/ddm/trackimp/N2571.adfactor.nl/B8301978.112290051;dc_trk_aid=285376743;dc_trk_cid=59855272;ord=[timestamp]?" border="0" width="1" height="1" /></div>
<div id="container">
  <div id="shadow">
    <div id="header">
      <div class="header-top">
        <a id="logo" href="http://www.sante.nl"><img alt="Sante.nl" src="/images/content/logo-sante.jpg" /></a>
    <div class="ad">
    <!-- Adfactor - leaderboard+mobile -->
<div id="adf-leaderboard" style="text-align:center; margin:auto;">
</div>  </div>
  
  <div class="clear"></div>
</div>      <div id="nav">

  <ul id="main-nav">
            <li class="category--lightblue">
      <a class="active" href="/gezondheid">Gezond</a>    </li>
            <li class="category--red">
      <a href="/beauty">Mooi</a>    </li>
            <li class="category--pink">
      <a href="/balans">Gelukkig</a>    </li>
            <li class="category--darkblue">
      <a href="/sport">Fit</a>    </li>
            <li class="category--orange">
      <a href="/food">Lekker</a>    </li>
            <li class="">
      <a href="/klik-en-win">Klik &amp; Win</a>    </li>
            <li class="">
      <a href="/abonneren">Abonneren</a>    </li>
            <li class="">
      <a href="/medisch-dossier">Dossiers</a>    </li>
            <li class="">
      <a href="/uit-sante">Uit Santé</a>    </li>
            <li class="">
      <a href="/webshop">Shop</a>    </li>
                </ul>

          <ul id="sub-nav" class="category--lightblue">
                  <li>
        <a class="active" href="/gezondheid/lijstjes-en-tips">Lijstjes &amp; Tips</a>      </li>
                  <li>
        <a href="/gezondheid/nieuws">Nieuws</a>      </li>
          </ul>
      </div>
    </div>

        <div class="ad-billboard">
      <!-- Adfactor - billboard+mobile -->
<div id='adf-billboard' style='text-align:center; margin:auto;'></div>    </div>
    
    <div id="content">
                  <div class="column-wrapper">
                  <div id="primary-column" class="jscroll article ">
            

<div id="article" class="">
  <div class="header">
    <div class="label category--lightblue">
      <a href="/gezondheid/lijstjes-en-tips"><span>Lijstjes &amp; Tips</span></a>    </div>
    <h1 class="title">Wat te doen tegen jeuk door een brandnetelsteek?</h1>
  </div>
  <div class="content">
        <div class="imageholder"><img alt="Wat te doen tegen jeuk door een brandnetelsteek?" src="http://www.sante.nl/images/article/overview/brandnetels.jpg" /></div>
        <div class="info-holder">
      <div class="info">
                  31.05.2017 -
                Redactie      </div>
    </div>
    <p>Een brandnetelsteek is zo opgelopen. Brandnetels zijn niet gevaarlijk, maar ze zorgen wel voor vervelende jeuk of een brandend gevoel.</p><br />
        <div class="wysiwyg"><p><strong>Waarom krijg je jeuk van brandnetels?</strong><br />De brandhaartjes op de steel van van een brandnetel geven een zuur af, waardoor er op je huid jeuk en bultjes ontstaan. In sommige gevallen kunnen het zelfs kleine blaartjes worden. Hoe kun je de jeuk verzachten?</p><p><strong>1. Maak je huid schoon</strong><br />Als je in de gelegenheid bent, kun je je huid het best zo snel mogelijk afspoelen. Zo spoel je het irriterende zuur van je huid af en dat vermindert de jeuk.</p><p><strong>2. Wrijf met de bladeren van weegbree en hondsdraf over je huid</strong><br />Verlichting is bijna altijd in de buurt. De planten weegbree en hondsdraf groeien vlakbij brandnetels. Het sap van hun bladeren verzacht de jeuk. Kneus de bladeren en wrijf ermee over je jeukende huid.</p><p><strong>3. Dep met azijn</strong><br />Wrijf een watje of doekje met azijn over je huid.</p><p><strong>4. Middeltjes van de drogist</strong><br />Werp een blik in je <a href="/gezondheid/lijstjes-en-tips/7572/welke-medicijnen-zijn-handig-om-in-je-medicijnkastje-te-bewaren">medicijnkastje</a>. Azaron en Calendulan kunnen de jeuk verzachten. Ook met talkpoeder kun je de jeuk verminderen.</p><p><strong>5. Krab niet</strong><br />Krabben maakt de irritatie alleen maar erger. Hou je in, de ergste jeuk is meestal binnen een uur weg.</p><p><a href="/gezondheid/lijstjes-en-tips/7870/berenklauw-aanraking" title="Berenklauw tips">Ken je de Berenklauw ook?</a> Deze plant is een stuk gevaarlijker dan brandnetels.</p><p><em>Beeld: Shutterstock</em></p></div>
    <div class="info-extra">
                  
    </div>
        <div class="clear"></div>
        <div class="clear"></div>
  </div>
  <div class="footer">
    <div class="tags">
        <a title="Alle artikelen met de tag: jeuken" href="/tag/777/jeuken"><span>jeuken</span></a>    </div>
    <div class="social">
      <ul class="social-buttons">
    <li class="twitter-external">
    <a data-count="horizontal" onclick="_gaq.push(['_trackEvent', 'SocialMedia', 'Delen', 'Twitter']);" class="twitter-share-button" data-url="http://www.sante.nl/gezondheid/lijstjes-en-tips/7867/wat-te-doen-tegen-jeuk-door-een-brandnetelsteek" data-counturl="http://www.sante.nl/gezondheid/lijstjes-en-tips/7867/wat-te-doen-tegen-jeuk-door-een-brandnetelsteek" data-via="Sante_NL" data-text="Tip! Gelezen op Sante.nl: Wat te doen tegen jeuk door een brandnetelsteek?" href="http://twitter.com/share">Tweet</a>  </li>
  <li class="facebook-external">
    <fb:like layout="button_count" onclick="_gaq.push(['_trackEvent', 'SocialMedia', 'Delen', 'Facebook']);" href="http://www.sante.nl/gezondheid/lijstjes-en-tips/7867/wat-te-doen-tegen-jeuk-door-een-brandnetelsteek"></fb:like>  </li>
  <li class="google-external">
    <div class="g-plusone" data-size="medium" data-annotation="bubble" data-width="450" data-align="left" href="http://www.sante.nl/gezondheid/lijstjes-en-tips/7867/wat-te-doen-tegen-jeuk-door-een-brandnetelsteek"></div>  </li>
  <li class="nujij-external">
    <a href="http://nujij.nl/jij.lynkx?t=Wat+te+doen+tegen+jeuk+door+een+brandnetelsteek%3F&amp;u=http%3A%2F%2Fwww.sante.nl%2Fgezondheid%2Flijstjes-en-tips%2F7867%2Fwat-te-doen-tegen-jeuk-door-een-brandnetelsteek" target="blank">
      <img alt="Reageer op NuJij" src="/images/nujij.png" />    </a>
  </li>
</ul>
    </div>
    <div class="clear"></div>
  </div>
</div>
  <div class="article-paginator">
    <a class="prev" href="http://www.sante.nl/horoscopen">Horoscoop: Lees je horoscoop</a>  </div>  <div id="plista_widget_belowArticle"></div>
<script type="text/javascript" src="http://static.plista.com/sante.nl_v1.js"></script>
<script type="text/javascript">
  /* <![CDATA[ */
  PLISTA.items.push({
    objectid: "7867",
    title: "Wat te doen tegen jeuk door een brandnetelsteek?",
    text: "Een brandnetelsteek is zo opgelopen. Brandnetels zijn niet gevaarlijk, maar ze zorgen wel voor vervelende jeuk of een brandend gevoel.",
    url: "http://www.sante.nl/gezondheid/lijstjes-en-tips/7867/wat-te-doen-tegen-jeuk-door-een-brandnetelsteek",
    img: "http://www.sante.nl/images/article/overview/brandnetels.jpg",
    category: "Gezond",
    created_at: "1496214000"
  });
  PLISTA.partner.init();
  /* ]]> */
</script>

<div class="article-rating">
  
    <div class="rating-holder single-rating">
    <span class="rating-title">Wat vind je ervan?</span>
    <form data-url="/gezondheid/lijstjes-en-tips/7867/wat-te-doen-tegen-jeuk-door-een-brandnetelsteek/rate">    <div class="rate">
      <ul>
                                        <a href="#" class="heart"></a>
                                                  <a href="#" class="star"></a>
                                                  <a href="#" class="smile"></a>
                                                  <a href="#" class="lol"></a>
                                                  <a href="#" class="sad"></a>
                                                  <a href="#" class="omg"></a>
                          </ul>
      </div>
    <input name="rating" type="hidden" /></form>    </div>

  </div>


  <div id="comment-list">
        <h2 class="comment-title">Reacties</h2>

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

    <div class="fb-comments" data-href="http://www.sante.nl/gezondheid/lijstjes-en-tips/7867/wat-te-doen-tegen-jeuk-door-een-brandnetelsteek" data-width="620" data-num-posts="10"></div>
  </div>



                      </div>
          <div id="secondary-column">
            <div class="block">
  <div class="search">
    <form action="/zoeken" method="post">    <dl>
      <dt>
  <label for="search_search">Zoeken</label>
  </dt><dd><input placeholder="Zoekopdracht" type="text" name="search[search]" id="search_search" />
</dd>
      <input type="submit" value="zoek" />
    </dl>
    </form>
  </div>
<!--
  <div class="social">
    <h3 class="title">Be our friend!</h3>
        <a class="facebook" rel="external" href="http://www.facebook.com/SanteNL">Facebook</a>        <a class="twitter" rel="external" href="http://twitter.com/Sante_NL">Twitter</a>      </div>
-->
</div><div class="social-spotlight block">
  <span class="title">Volg Santé op</span>
  <div class="social-spotlight-content">
    <div class="social-spotlight-header">
      <ul>
        <li>
          <a href="#" class="facebook-link" data-link="facebook"></a>
        </li>
        <li>
          <a href="#" class="twitter-link" data-link="twitter"></a>
        </li>
        <li>
          <a href="#" class="pinterest-link" data-link="pinterest"></a>
        </li>
        <li>
          <a href="#" class="newsletter-link active" data-link="newsletter"></a>
        </li>
      </ul>
    </div>
    <div class="facebook-slide">
      <div id="facebook">
                            <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FSanteNL&amp;width=316&amp;height=272&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:316px;height:272px;" allowTransparency="true"></iframe>          <!-- Width of like box needs to be 178px in the tertiary column -->
      </div>
    </div>
    <div class="twitter-slide">
      <p class="slide-title">Santé op Twitter</p>
      <a href="http://twitter.com/Sante_NL" class="small-btn" rel="external">Volgen</a>
    </div>
    <div class="pinterest-slide">
      <p class="slide-title">Santé op Pinterest</p>
      <a href="http://pinterest.com/santenl" class="small-btn" rel="external">Volgen</a>
    </div>
    <div class="newsletter-slide active">
      <p class="slide-title">Santé Nieuwsbrief</p>
      <a href="/inschrijven-nieuwsbrief" class="small-btn">Aanmelden</a>
    </div>  
  </div>
</div>        <div class="block teaser">
                  <!-- Audax Weekend_Home_Rectangle_2 --><div id='div-gpt-ad-1386175762312-4' style='text-align:center; margin:auto;'></div>          </div>
    <div id="facebook" class="block">
          <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FSanteNL&amp;width=340&amp;height=190&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:340px;height:190px;" allowTransparency="true"></iframe>  </div><div class="block ad">
  <!-- Adfactor - rectangle+mobile -->
<div id="adf-rectangle" style="text-align:center; margin:auto;">
</div></div>
<div class="block horoscope-highlight">
  <span class="title">Daghoroscoop</span>
  <div class="item">
    <div class="imageholder">
      <a href="/horoscopen" class="to-overview">
        <img src="/images/horoscope/tweeling.png" alt="Tweeling">
      </a>
    </div>
    <a href="/horoscopen" class="sign">Tweeling</a>
        <p class="description">Pak die kans met beide handen aan om je dagelijkse sleur te doorbreken. Er is&#8230;</p>
    <a href="/horoscopen" class="to-overview">&raquo; Naar de daghoroscopen</a>
  </div>
</div>        <div class="block teaser">
            <h2 class="title">Volg Santé op Pinterest</h2>
                  <p>	<a data-pin-board-width="400" data-pin-do="embedUser" data-pin-scale-height="200" data-pin-scale-width="80" href="http://www.pinterest.com/santenl/">Bekijk het profiel van Sant&eacute; op Pinterest.</a><!-- Please call pinit.js only once per page --><script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script></p>          </div>
              </div>
              </div>

            
      <div class="clear"></div>
    </div>
    <div id="footer">
    <ul>
        <li class="double-columned">
      <a class="title" href="http://www.sante.nl/">Santé categorieën</a>      <ul>	<li><a href="/gezondheid">Gezondheid</a></li>	<li><a href="/beauty">Beauty</a></li>	<li><a href="/balans">Balans</a></li>	<li><a href="/sport">Sport</a></li>	<li><a href="/food">Food</a></li>	<li><a href="/klik-en-win">Klik &amp; Win</a></li>	<li><a href="/medisch-dossier">Medisch Dossier</a></li>	<li><a href="/horoscopen">Daghoroscoop</a></li>	<li><a href="http://www.sante.nl/webshop">Webshop</a></li></ul>    </li>
        <li class="double-columned">
      <a class="title" href="http://www.sante.nl">Over Santé</a>      <ul>	<li><a href="/privacyverklaring">Privacy</a></li>	<li><a href="/disclaimer">Disclaimer</a></li>	<li><a href="/inschrijven-nieuwsbrief">Nieuwsbrief</a></li>	<li><a href="http://www.meermediabereik.nl/" target="_blank">Adverteren</a></li>	<li><a href="http://www.sante.nl/spelvoorwaarden">Spelvoorwaarden</a></li></ul>    </li>
        <li class="double-columned">
      <a class="title" href="http://www.sante.nl/neem-contact-op-met-sante">Contact</a>      <ul>	<li><a href="http://www.sante.nl/neem-contact-op-met-sante">Vragen over abonnementen</a></li>	<li><a href="http://www.sante.nl/stopzetting-abonnement">Abonnement opzeggen</a></li>	<li><a href="/nazending">Sant&eacute; niet ontvangen</a></li>	<li><a href="/contact-redactie">Vraag of bericht voor de redactie</a></li></ul>    </li>
        <li>
      <p class="title">Wat zoek je?</p>
      <div class="search">
        <form action="/zoeken" method="post">
          <dl>
            <dt>
              <label class="visually-hidden">Zoeken</label>
            </dt>
            <dd>
              <input placeholder="Zoekopdracht" type="text" name="search[search]" id="search_search" />                            <input type="submit" value="zoek" />
            </dd>
          </dl>
        </form>
      </div>
    </li>
  </ul>
    <p id="copyright">&copy; Sant&eacute; is een uitgave van Audax Publishing</p>
  <p id="publisher">
    Audax Publishing is ook uitgever van:
    <a href="http://www.vriendin.nl" rel="external">vriendin.nl</a> |
    <a href="http://www.weekend-online.nl" rel="external">weekend-online.nl</a> |
    <a href="http://www.royalty-online.nl" rel="external">royalty-online.nl</a> |
    <a href="http://www.mooinietduur.nl" rel="external">mooinietduur.nl</a>
  </p>
</div>
  </div>
</div>

  <div id="overlay">
  <div id="overlay-content" class="" data-width="420" data-height="480">
    <div class="border-top">
      <div class="border-left">
        <div class="border-right">
          <div class="border-bottom">
            <div class="wysiwyg">
              <h1>Like ons op Facebook</h1>
              <p><a href="http://www.facebook.com/SanteNL" target="_blank">Like ons op Facebook</a> en blijf op de hoogte van onze<br />tips en artikelen over een gezond, gelukkig, fit, mooi en<br />lekker leven. En mis geen enkele Klik &amp; Win!<br />&nbsp;</p><p style="text-align: center;"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FSanteNL&amp;width=400&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" style="border:none; overflow:hidden; width:400px; height:290px;"></iframe></p><p style="text-align: center;"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FSanteNL&amp;width=390&amp;height=35&amp;colorscheme=light&amp;layout=standard&amp;action=like&amp;show_faces=false&amp;send=false" style="border:none; overflow:hidden; width:390px; height:35px;"></iframe></p>            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <a id="overlay-trigger"></a>
</div>

<script type="text/javascript" src="/js/all.frontend.1505978261.js"></script>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="http://connect.facebook.net/nl_NL/all.js#xfbml=1"></script>
<script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>

  <!-- Adfactor - oop -->
<div id='div-gpt-ad-1386154912022-2' style='text-align:center; margin:auto;'></div>
</body>
</html>
