<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<!--
      __               _     _                    _
     / _|             | |   | |                  | |
    | |_ _ __ ___  ___| |__ | |__   ___  __ _  __| |___
    |  _| '__/ _ \/ __| '_ \| '_ \ / _ \/ _` |/ _` / __|
    | | | | |  __/\__ \ | | | | | |  __/ (_| | (_| \__ \
    |_| |_|  \___||___/_| |_|_| |_|\___|\__,_|\__,_|___/

            w w w . f r e s h h e a d s . c o m
-->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="nl" lang="nl" >
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="title" content="Recept voor een kerstburger met spek, mangochutney en kastanjes - Sante.nl" />
<meta name="keywords" content="recepten,kerst" />
<meta name="description" content="Een kerstdiner zonder stress, met deze heerlijke burger van Simone&#039;s Kitchen moet dat lukken." />
<meta name="language" content="nl" />
<meta name="robots" content="index, follow, noodp, noydir" />
  <meta property="og:site_name" content="Sante.nl" />
<meta property="og:url" content="http://www.sante.nl/food/7435/recept-kerstburger--spek-mangochutney-kastanjes" />
<meta property="fb:app_id" content="174569982667064" />
<meta property="og:title" content="Recept voor een kerstburger met spek, mangochutney en kastanjes" />
<meta property="og:description" content="Een kerstdiner zonder stress, met deze heerlijke burger van Simone&#039;s Kitchen moet dat lukken." />
<meta property="og:image" content="http://www.sante.nl/images/article/thumb/kerstburger.jpg" />
<meta property="og:type" content="article" />
  <title>Recept voor een kerstburger met spek, mangochutney en kastanjes - Sante.nl</title>
  <link rel="stylesheet" type="text/css" media="all" href="/css/all.frontend.1505978261.css" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.frontend.1505978261.css" />
  <link rel="shortcut icon" type="image/x-icon" href="/favicon.png">
  <link rel="alternate" type="application/rss+xml" title="Lekker - Sante.nl - RSS Feed" href="http://www.sante.nl/food/feed" />
<link rel="alternate" type="application/rss+xml" title="Home - Sante.nl - RSS Feed" href="http://www.sante.nl/feed" />
        <script type='text/javascript'>
(function() {
var useSSL = 'https:' == document.location.protocol;
var src = (useSSL ? 'https:' : 'http:') +
'//www.googletagservices.com/tag/js/gpt.js';
document.write('<scr' + 'ipt src="' + src + '"></scr' + 'ipt>');
})();
</script>

<script type='text/javascript'>
googletag.defineSlot('/4045/Sante/Food/billboard', [[970, 90], [970, 250], [970, 300], [970, 418], [970, 500]], 'adf-billboard').addService(googletag.pubads());
googletag.defineSlot('/4045/Sante/Food/leaderboard', [728, 90], 'adf-leaderboard').addService(googletag.pubads());
googletag.defineSlot('/4045/Sante/Food/rectangle', [[300, 250], [300, 500], [300, 600], [300, 1200], [336, 280], [336, 560], [336, 600], [336, 1200]], 'adf-rectangle').addService(googletag.pubads());
googletag.defineSlot('/77443421/SmallBanners', [468, 60], 'div-gpt-ad-1386173653702-3').addService(googletag.pubads());
googletag.defineSlot('/77443421/Sante_Rectangle_2', [[300, 250], [300, 600], [336, 280], [336, 600]], 'div-gpt-ad-1386170522893-4').addService(googletag.pubads());
googletag.pubads().enableSyncRendering();
googletag.pubads().enableSingleRequest();
googletag.enableServices();
</script>  
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-1791930-26", "sante.nl");
ga('send', 'pageview');
</script>
</head>
<body
     style="background: url(http://www.sante.nl/images/category/Sante_5.jpg) center top fixed no-repeat; background-size: cover;"   class="category--orange">
  <div class="js-bannerslot adblock-banner">
    <div class="js-close close">&times;</div>
    <div><strong>AdBlock gedetecteerd!</strong></div>
    <br/>
    Beste bezoeker,<br/><br/>
    Wij zien dat je een adblocker gebruikt die ervoor zorgt dat je geen advertenties ziet op onze website. Dit vinden wij jammer, want de artikelen op onze website zijn mede dankzij deze advertenties gratis te lezen en bekijken. Wil jij een uitzondering maken voor onze website of meer lezen over de wijze waarop wij met advertenties omgaan? <a href="http://www.internetisnietgratis.nl/" rel="external">Klik dan hier</a>.
  </div>
  <p></p><div id="container">
  <div id="shadow">
    <div id="header">
      <div class="header-top">
        <a id="logo" href="http://www.sante.nl"><img alt="Sante.nl" src="/images/content/logo-sante-8.jpg" /></a>
    <div class="ad">
    <!-- Sante/Food/leaderboard -->
<div id='adf-leaderboard'>
<script type='text/javascript'>
googletag.display('adf-leaderboard');
</script>
</div>  </div>
  
  <div class="clear"></div>
</div>      <div id="nav">

  <ul id="main-nav">
            <li class="category--lightblue">
      <a href="/gezondheid">Gezond</a>    </li>
            <li class="category--red">
      <a href="/beauty">Mooi</a>    </li>
            <li class="category--pink">
      <a href="/balans">Gelukkig</a>    </li>
            <li class="category--darkblue">
      <a href="/sport">Fit</a>    </li>
            <li class="category--orange">
      <a class="active" href="/food">Lekker</a>    </li>
            <li class="">
      <a href="/klik-en-win">Klik &amp; Win</a>    </li>
            <li class="">
      <a href="/abonneren">Abonneren</a>    </li>
            <li class="">
      <a href="/medisch-dossier">Dossiers</a>    </li>
            <li class="">
      <a href="/uit-sante">Uit Santé</a>    </li>
            <li class="">
      <a href="/webshop">Shop</a>    </li>
                </ul>

        </div>
    </div>

        <div class="ad-billboard">
      <!-- Sante/Food/billboard -->
<div id='adf-billboard' style='text-align:center;'>
<script type='text/javascript'>
googletag.display('adf-billboard');
</script>
</div>    </div>
    
    <div id="content">
                  <div class="column-wrapper">
                  <div id="primary-column" class="jscroll article ">
            

<div id="article" class="">
  <div class="header">
    <div class="label category--orange">
      <a href="/food"><span>Lekker</span></a>    </div>
    <h1 class="title">Recept voor een kerstburger met spek, mangochutney en kastanjes</h1>
  </div>
  <div class="content">
        <div class="imageholder"><img alt="Recept voor een kerstburger met spek, mangochutney en kastanjes" src="http://www.sante.nl/images/article/overview/kerstburger.jpg" /></div>
        <div class="info-holder">
      <div class="info">
                  21.12.2016 -
                Redactie      </div>
    </div>
    <p>Een kerstdiner zonder stress, met deze heerlijke burger van Simone's Kitchen moet dat lukken.</p><br />
        <div class="wysiwyg"><p><strong>Ingredi&euml;nten</strong><br />-&nbsp;&nbsp; &nbsp;400 gram rundergehakt<br />-&nbsp;&nbsp; &nbsp;100 gram kastanjes<br />-&nbsp;&nbsp; &nbsp;Vier plakjes ontbijtspek<br />-&nbsp;&nbsp; &nbsp;50 gram gekookte ham, in blokjes gesneden<br />-&nbsp;&nbsp; &nbsp;1 ei<br />-&nbsp;&nbsp; &nbsp;Beetje paneermeel<br />-&nbsp;&nbsp; &nbsp;Peper<br />-&nbsp;&nbsp; &nbsp;Zout<br />-&nbsp;&nbsp; &nbsp;Sla<br />-&nbsp;&nbsp; &nbsp;4 hamburgerbroodjes</p><p><br /><strong>Voor de chutney</strong><br />-&nbsp;&nbsp; &nbsp;1 ui, in dunne ringen<br />-&nbsp;&nbsp; &nbsp;1 eetlepel zonnebloemolie<br />-&nbsp;&nbsp; &nbsp;2 grote rijpe mango&rsquo;s<br />-&nbsp;&nbsp; &nbsp;2 rijpe peren<br />-&nbsp;&nbsp; &nbsp;1 theelepel chili vlokken<br />-&nbsp;&nbsp; &nbsp;2 centimeter gemberwortel<br />-&nbsp;&nbsp; &nbsp;1 theelepel gemberpoeder<br />-&nbsp;&nbsp; &nbsp;&frac12; theelepel kardemom<br />-&nbsp;&nbsp; &nbsp;&frac12; theelepel komijn<br />-&nbsp;&nbsp; &nbsp;&frac12; theelepel koriander<br />-&nbsp;&nbsp; &nbsp;&frac12; theelepel koenjit<br />-&nbsp;&nbsp; &nbsp;1 theelepel kaneel<br />-&nbsp;&nbsp; &nbsp;200 gram lichtbruine basterdsuiker<br />-&nbsp;&nbsp; &nbsp;&frac12; theelepel zout<br />-&nbsp;&nbsp; &nbsp;200 milliliter rode wijn azijn</p><p><strong>Bereidingswijze</strong><br />Maak eerst de chutney. Verhit de olie in een grote pan en bak de ui zacht en glazig. Schil ondertussen de mango en de peren en snij deze in kleine stukjes. Voeg alle specerijen, de gember en de chilivlokken toe aan de ui toe en roer het geheel tot het begint te geuren. Doe de peren, de suiker en ongeveer 100 milliliter water bij de ui. Laat dit even koken tot de peren wat zachter worden. Voeg de mango, de rode wijn azijn en een scheutje zout toe. Laat dit rustig inkoken tot het de gewenste dikte heeft. Onthoud wel dat het nog wat dikker zal worden als je het afkoelt. Bewaar de chutney tot je het nodig hebt in gesteriliseerde potjes op een donkere plek.</p><p>Vervolgens maak je de burger. Snij kruislings in de kastanjes op de bolle kant met een scherp mes. Kook ze ongeveer drie minuten, giet ze af en pel ze nu ze nog warm zijn. Verwijder ook de bruine donzige binnenkant. Snij de kastanjes in kleine stukjes. Doe het rundergehakt, de gehakte kastanjes, het ei, het paneermeel, de peper, zout en de ham bij elkaar in een kom en kneed goed door. Als het geheel nog wat te nat is kun je nog wat paneermeel toevoegen. Vorm vier burgers van je mengsel. Bak de hamburgers in een koekenpan rustig gaar. Ondertussen bak je de plakjes ontbijtspek bruin en krokant. Laat deze even uitlekken op keukenpapier. Voor het opmaken van de burger begin je met een laagje saus, hierop komt de sla en vervolgens de burger. Top de burger met de mangochutney en verkruimel het ontbijtspek eroverheen. Serveer de burgers met nog wat extra chutney.</p><p><strong>Recept en beeld van <a href="http://simoneskitchen.nl/kerstburger-met-mango-chutney-en-kastanjes/" target="_blank">Simone&rsquo;s kitchen</a>.</strong></p><p>Novotel heeft ook geen zin in kerststress. Tijdens kerst kun je daarom een heerlijke burger eten in hun GourmetBar. Om de perfecte kerstburger te vinden, loopt er een wedstrijd. Vandaag kun je nog <a href="https://www.facebook.com/GourmetBarByNovotel/" target="_blank">stemmen op jouw favoriet.</a> De winnaar krijgt een plek op het menu.</p></div>
    <div class="info-extra">
                  
    </div>
        <div class="clear"></div>
        <div class="clear"></div>
  </div>
  <div class="footer">
    <div class="tags">
        <a title="Alle artikelen met de tag: recepten" href="/tag/210/recepten"><span>recepten</span></a>  <a title="Alle artikelen met de tag: kerst" href="/tag/212/kerst"><span>kerst</span></a>    </div>
    <div class="social">
      <ul class="social-buttons">
    <li class="twitter-external">
    <a data-count="horizontal" onclick="_gaq.push(['_trackEvent', 'SocialMedia', 'Delen', 'Twitter']);" class="twitter-share-button" data-url="http://www.sante.nl/food/7435/recept-kerstburger--spek-mangochutney-kastanjes" data-counturl="http://www.sante.nl/food/7435/recept-kerstburger--spek-mangochutney-kastanjes" data-via="Sante_NL" data-text="Tip! Gelezen op Sante.nl: Recept voor een kerstburger met spek, mangochutney en kastanjes" href="http://twitter.com/share">Tweet</a>  </li>
  <li class="facebook-external">
    <fb:like layout="button_count" onclick="_gaq.push(['_trackEvent', 'SocialMedia', 'Delen', 'Facebook']);" href="http://www.sante.nl/food/7435/recept-kerstburger--spek-mangochutney-kastanjes"></fb:like>  </li>
  <li class="google-external">
    <div class="g-plusone" data-size="medium" data-annotation="bubble" data-width="450" data-align="left" href="http://www.sante.nl/food/7435/recept-kerstburger--spek-mangochutney-kastanjes"></div>  </li>
  <li class="nujij-external">
    <a href="http://nujij.nl/jij.lynkx?t=Recept+voor+een+kerstburger+met+spek%2C+mangochutney+en+kastanjes&amp;u=http%3A%2F%2Fwww.sante.nl%2Ffood%2F7435%2Frecept-kerstburger--spek-mangochutney-kastanjes" target="blank">
      <img alt="Reageer op NuJij" src="/images/nujij.png" />    </a>
  </li>
</ul>
    </div>
    <div class="clear"></div>
  </div>
</div>
  <div class="article-paginator">
    <a class="prev" href="http://www.vriendin.nl/actie-juwelen-huys">Aanbiedingen: Leuk cadeau voor de...</a>  <a class="next" href="http://www.sante.nl/gezondheid/nieuws/7436/na-27-oktober-een-mirena-spiraaltje-laten-plaatsen-laat-hem-controleren">Nieuws: Op of na 27 oktober een M...</a></div>  <div id="plista_widget_belowArticle"></div>
<script type="text/javascript" src="http://static.plista.com/sante.nl_v1.js"></script>
<script type="text/javascript">
  /* <![CDATA[ */
  PLISTA.items.push({
    objectid: "7435",
    title: "Recept voor een kerstburger met spek, mangochutney en kastanjes",
    text: "Een kerstdiner zonder stress, met deze heerlijke burger van Simone\'s Kitchen moet dat lukken.",
    url: "http://www.sante.nl/food/7435/recept-kerstburger--spek-mangochutney-kastanjes",
    img: "http://www.sante.nl/images/article/overview/kerstburger.jpg",
    category: "Lekker",
    created_at: "1482314400"
  });
  PLISTA.partner.init();
  /* ]]> */
</script>

<div class="article-rating">
  
    <div class="rating-holder single-rating">
    <span class="rating-title">Wat vind je ervan?</span>
    <form data-url="/food/7435/recept-kerstburger--spek-mangochutney-kastanjes/rate">    <div class="rate">
      <ul>
                                        <a href="#" class="heart"></a>
                                                  <a href="#" class="star"></a>
                                                  <a href="#" class="smile"></a>
                                                  <a href="#" class="lol"></a>
                                                  <a href="#" class="sad"></a>
                                                  <a href="#" class="omg"></a>
                          </ul>
      </div>
    <input name="rating" type="hidden" /></form>    </div>

  </div>


  <div id="comment-list">
        <h2 class="comment-title">Reacties</h2>

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

    <div class="fb-comments" data-href="http://www.sante.nl/food/7435/recept-kerstburger--spek-mangochutney-kastanjes" data-width="620" data-num-posts="10"></div>
  </div>



                      </div>
          <div id="secondary-column">
            <div class="block">
  <div class="search">
    <form action="/zoeken" method="post">    <dl>
      <dt>
  <label for="search_search">Zoeken</label>
  </dt><dd><input placeholder="Zoekopdracht" type="text" name="search[search]" id="search_search" />
</dd>
      <input type="submit" value="zoek" />
    </dl>
    </form>
  </div>
<!--
  <div class="social">
    <h3 class="title">Be our friend!</h3>
        <a class="facebook" rel="external" href="http://www.facebook.com/SanteNL">Facebook</a>        <a class="twitter" rel="external" href="http://twitter.com/Sante_NL">Twitter</a>      </div>
-->
</div><div class="social-spotlight block">
  <span class="title">Volg Santé op</span>
  <div class="social-spotlight-content">
    <div class="social-spotlight-header">
      <ul>
        <li>
          <a href="#" class="facebook-link" data-link="facebook"></a>
        </li>
        <li>
          <a href="#" class="twitter-link" data-link="twitter"></a>
        </li>
        <li>
          <a href="#" class="pinterest-link" data-link="pinterest"></a>
        </li>
        <li>
          <a href="#" class="newsletter-link active" data-link="newsletter"></a>
        </li>
      </ul>
    </div>
    <div class="facebook-slide">
      <div id="facebook">
                            <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FSanteNL&amp;width=316&amp;height=272&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:316px;height:272px;" allowTransparency="true"></iframe>          <!-- Width of like box needs to be 178px in the tertiary column -->
      </div>
    </div>
    <div class="twitter-slide">
      <p class="slide-title">Santé op Twitter</p>
      <a href="http://twitter.com/Sante_NL" class="small-btn" rel="external">Volgen</a>
    </div>
    <div class="pinterest-slide">
      <p class="slide-title">Santé op Pinterest</p>
      <a href="http://pinterest.com/santenl" class="small-btn" rel="external">Volgen</a>
    </div>
    <div class="newsletter-slide active">
      <p class="slide-title">Santé Nieuwsbrief</p>
      <a href="/inschrijven-nieuwsbrief" class="small-btn">Aanmelden</a>
    </div>  
  </div>
</div><div class="block ad">
  <!-- Sante/Food/rectangle -->
<div id='adf-rectangle'>
<script type='text/javascript'>
googletag.display('adf-rectangle');
</script>
</div></div>
<div id="facebook" class="block">
          <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FSanteNL&amp;width=340&amp;height=190&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:340px;height:190px;" allowTransparency="true"></iframe>  </div><div class="block horoscope-highlight">
  <span class="title">Daghoroscoop</span>
  <div class="item">
    <div class="imageholder">
      <a href="/horoscopen" class="to-overview">
        <img src="/images/horoscope/steenbok.png" alt="Steenbok">
      </a>
    </div>
    <a href="/horoscopen" class="sign">Steenbok</a>
        <p class="description">Jij hebt zin om nieuwe dingen te gaan doen? Goed zo! Vandaag is een goede dag&#8230;</p>
    <a href="/horoscopen" class="to-overview">&raquo; Naar de daghoroscopen</a>
  </div>
</div>        <div class="block teaser">
            <h2 class="title">Volg Santé op Pinterest</h2>
                  <p>	<a data-pin-board-width="400" data-pin-do="embedUser" data-pin-scale-height="200" data-pin-scale-width="80" href="http://www.pinterest.com/santenl/">Bekijk het profiel van Sant&eacute; op Pinterest.</a><!-- Please call pinit.js only once per page --><script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script></p>          </div>
              </div>
              </div>

            
      <div class="clear"></div>
    </div>
    <div id="footer">
    <ul>
        <li class="double-columned">
      <a class="title" href="http://www.sante.nl/">Santé categorieën</a>      <ul>	<li><a href="/gezondheid">Gezondheid</a></li>	<li><a href="/beauty">Beauty</a></li>	<li><a href="/balans">Balans</a></li>	<li><a href="/sport">Sport</a></li>	<li><a href="/food">Food</a></li>	<li><a href="/klik-en-win">Klik &amp; Win</a></li>	<li><a href="/medisch-dossier">Medisch Dossier</a></li>	<li><a href="/horoscopen">Daghoroscoop</a></li>	<li><a href="http://www.sante.nl/webshop">Webshop</a></li></ul>    </li>
        <li class="double-columned">
      <a class="title" href="http://www.sante.nl">Over Santé</a>      <ul>	<li><a href="/privacyverklaring">Privacy</a></li>	<li><a href="/disclaimer">Disclaimer</a></li>	<li><a href="/inschrijven-nieuwsbrief">Nieuwsbrief</a></li>	<li><a href="http://www.meermediabereik.nl/" target="_blank">Adverteren</a></li>	<li><a href="http://www.sante.nl/spelvoorwaarden">Spelvoorwaarden</a></li></ul>    </li>
        <li class="double-columned">
      <a class="title" href="http://www.sante.nl/neem-contact-op-met-sante">Contact</a>      <ul>	<li><a href="http://www.sante.nl/neem-contact-op-met-sante">Vragen over abonnementen</a></li>	<li><a href="http://www.sante.nl/stopzetting-abonnement">Abonnement opzeggen</a></li>	<li><a href="/nazending">Sant&eacute; niet ontvangen</a></li>	<li><a href="/contact-redactie">Vraag of bericht voor de redactie</a></li></ul>    </li>
        <li>
      <p class="title">Wat zoek je?</p>
      <div class="search">
        <form action="/zoeken" method="post">
          <dl>
            <dt>
              <label class="visually-hidden">Zoeken</label>
            </dt>
            <dd>
              <input placeholder="Zoekopdracht" type="text" name="search[search]" id="search_search" />                            <input type="submit" value="zoek" />
            </dd>
          </dl>
        </form>
      </div>
    </li>
  </ul>
    <p id="copyright">&copy; Sant&eacute; is een uitgave van Audax Publishing</p>
  <p id="publisher">
    Audax Publishing is ook uitgever van:
    <a href="http://www.vriendin.nl" rel="external">vriendin.nl</a> |
    <a href="http://www.weekend-online.nl" rel="external">weekend-online.nl</a> |
    <a href="http://www.royalty-online.nl" rel="external">royalty-online.nl</a> |
    <a href="http://www.mooinietduur.nl" rel="external">mooinietduur.nl</a>
  </p>
</div>
  </div>
</div>

  <div id="overlay">
  <div id="overlay-content" class="" data-width="420" data-height="480">
    <div class="border-top">
      <div class="border-left">
        <div class="border-right">
          <div class="border-bottom">
            <div class="wysiwyg">
              <h1>Like ons op Facebook</h1>
              <p><a href="http://www.facebook.com/SanteNL" target="_blank">Like ons op Facebook</a> en blijf op de hoogte van onze<br />tips en artikelen over een gezond, gelukkig, fit, mooi en<br />lekker leven. En mis geen enkele Klik &amp; Win!<br />&nbsp;</p><p style="text-align: center;"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2FSanteNL&amp;width=400&amp;height=290&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=false&amp;show_border=true" style="border:none; overflow:hidden; width:400px; height:290px;"></iframe></p><p style="text-align: center;"><iframe allowtransparency="true" frameborder="0" scrolling="no" src="//www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2FSanteNL&amp;width=390&amp;height=35&amp;colorscheme=light&amp;layout=standard&amp;action=like&amp;show_faces=false&amp;send=false" style="border:none; overflow:hidden; width:390px; height:35px;"></iframe></p>            </div>
          </div>
        </div>
      </div>
    </div>
  </div>
  <a id="overlay-trigger"></a>
</div>

<script type="text/javascript" src="/js/all.frontend.1505978261.js"></script>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="http://connect.facebook.net/nl_NL/all.js#xfbml=1"></script>
<script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>

  <!-- Sante_Home_OOP -->
<div id='div-gpt-ad-1386170522893-5'>
<script type='text/javascript'>
googletag.display('div-gpt-ad-1386170522893-5');
</script>
</div>

</body>
</html>
