<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<!--
      __               _     _                    _
     / _|             | |   | |                  | |
    | |_ _ __ ___  ___| |__ | |__   ___  __ _  __| |___
    |  _| '__/ _ \/ __| '_ \| '_ \ / _ \/ _` |/ _` / __|
    | | | | |  __/\__ \ | | | | | |  __/ (_| | (_| \__ \
    |_| |_|  \___||___/_| |_|_| |_|\___|\__,_|\__,_|___/

            w w w . f r e s h h e a d s . c o m
-->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="nl" lang="nl" >
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="title" content="Saar Koningsberger is zwanger - Sante.nl" />
<meta name="keywords" content="sante oktober 2017" />
<meta name="description" content="Dat kondigde Saar gisteren aan via Instagram, waar ze trots de eerste echofoto&#039;s laat zen. Santé feliciteert Saar met haar zwangerschap! In het oktobernummer dat dinsdag uitkomt, vertelt ze al dat ze hoopt ooit moeder te worden.
" />
<meta name="language" content="nl" />
<meta name="robots" content="index, follow, noodp, noydir" />
  <meta property="og:site_name" content="Sante.nl" />
<meta property="og:url" content="http://www.sante.nl/balans/nieuws/8109/saar-koningsberger-is-zwanger" />
<meta property="fb:app_id" content="174569982667064" />
<meta property="og:title" content="Saar Koningsberger is zwanger" />
<meta property="og:description" content="Dat kondigde Saar gisteren aan via Instagram, waar ze trots de eerste echofoto&#039;s laat zen. Santé feliciteert Saar met haar zwangerschap! In het oktobernummer dat dinsdag uitkomt, vertelt ze al dat ze hoopt ooit moeder te worden.
" />
<meta property="og:image" content="http://www.sante.nl/images/article/thumb/saar.jpg" />
<meta property="og:type" content="article" />
  <title>Saar Koningsberger is zwanger - Sante.nl</title>
  <link rel="stylesheet" type="text/css" media="all" href="/css/all.frontend.1505978261.css" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.frontend.1505978261.css" />
  <link rel="shortcut icon" type="image/x-icon" href="/favicon.png">
  <link rel="alternate" type="application/rss+xml" title="Nieuws - Sante.nl - RSS Feed" href="http://www.sante.nl/balans/nieuws/feed" />
<link rel="alternate" type="application/rss+xml" title="Gelukkig - Sante.nl - RSS Feed" href="http://www.sante.nl/balans/feed" />
<link rel="alternate" type="application/rss+xml" title="Home - Sante.nl - RSS Feed" href="http://www.sante.nl/feed" />
        <script src="//s3.eu-central-1.amazonaws.com/onstuimig-tag-manager/base/adf-tm-base-min.js" async></script>  
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-1791930-26", "sante.nl");
ga('send', 'pageview');
</script>
</head>
<body
       class="category--pink">
  <div class="js-bannerslot adblock-banner">
    <div class="js-close close">&times;</div>
    <div><strong>AdBlock gedetecteerd!</strong></div>
    <br/>
    Beste bezoeker,<br/><br/>
    Wij zien dat je een adblocker gebruikt die ervoor zorgt dat je geen advertenties ziet op onze website. Dit vinden wij jammer, want de artikelen op onze website zijn mede dankzij deze advertenties gratis te lezen en bekijken. Wil jij een uitzondering maken voor onze website of meer lezen over de wijze waarop wij met advertenties omgaan? <a href="http://www.internetisnietgratis.nl/" rel="external">Klik dan hier</a>.
  </div>
  <div style="display:none;"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_2110330708_1" /></div>


<div style="display:none;"><img src="https://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=22216881&PluID=0&ord=%%CACHEBUSTER%%&rtu=-1&pcp=$$DCMID$$" border="0" width="1" height="1" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_443140084_1" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_442596244_1" /></div>

<div style="display:none;"><img src="https://ad.doubleclick.net/ddm/trackimp/N31704.274210ADFACTOR-NL/B10470284.139861340;dc_trk_aid=312093876;dc_trk_cid=75380125;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" border="0" width="1" height="1" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_439466884_2" /></div>

<div style="display:none;"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=18986953&PluID=0&ord=%%CACHEBUSTER%%&rtu=-1&pcp=$$DCMID$$" border="0" width="1" height="1" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_439466884_1" /></div>

<div style="display:none;"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=18986953&PluID=0&ord=%%CACHEBUSTER%%&rtu=-1&pcp=$$DCMID$$" border="0" width="1" height="1" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_439466884_1" /></div>


<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_310144804_2" /></div>


<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_356953564_1" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_291415444" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_310144804" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_295322164" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_290008204" /></div>


<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_229688404&c=%%CACHEBUSTER%%" /></div>

<div style="display:none;"><img src="http://ad.doubleclick.net/ddm/trackimp/N2571.adfactor.nl/B8301978.112290051;dc_trk_aid=285376743;dc_trk_cid=59855272;ord=[timestamp]?" border="0" width="1" height="1" /></div>
<div id="container">
  <div id="shadow">
    <div id="header">
      <div class="header-top">
        <a id="logo" href="http://www.sante.nl"><img alt="Sante.nl" src="/images/content/logo-sante.jpg" /></a>
    <div class="ad">
    <!-- Adfactor - leaderboard+mobile -->
<div id="adf-leaderboard" style="text-align:center; margin:auto;">
</div>  </div>
  
  <div class="clear"></div>
</div>      <div id="nav">

  <ul id="main-nav">
            <li class="category--lightblue">
      <a href="/gezondheid">Gezond</a>    </li>
            <li class="category--red">
      <a href="/beauty">Mooi</a>    </li>
            <li class="category--pink">
      <a class="active" href="/balans">Gelukkig</a>    </li>
            <li class="category--darkblue">
      <a href="/sport">Fit</a>    </li>
            <li class="category--orange">
      <a href="/food">Lekker</a>    </li>
            <li class="">
      <a href="/klik-en-win">Klik &amp; Win</a>    </li>
            <li class="">
      <a href="/abonneren">Abonneren</a>    </li>
            <li class="">
      <a href="/medisch-dossier">Dossiers</a>    </li>
            <li class="">
      <a href="/uit-sante">Uit Santé</a>    </li>
            <li class="">
      <a href="/webshop">Shop</a>    </li>
                </ul>

          <ul id="sub-nav" class="category--pink">
                  <li>
        <a href="/balans/horoscoop">Horoscoop</a>      </li>
                  <li>
        <a href="/balans/life">Life</a>      </li>
                  <li>
        <a href="/balans/seks-en-relaties">Seks &amp; Relaties</a>      </li>
                  <li>
        <a class="active" href="/balans/nieuws">Nieuws</a>      </li>
          </ul>
      </div>
    </div>

        <div class="ad-billboard">
      <!-- Adfactor - billboard+mobile -->
<div id='adf-billboard' style='text-align:center; margin:auto;'></div>    </div>
    
    <div id="content">
                  <div class="column-wrapper">
                  <div id="primary-column" class="jscroll article ">
            

<div id="article" class="">
  <div class="header">
    <div class="label category--pink">
      <a href="/balans/nieuws"><span>Nieuws</span></a>    </div>
    <h1 class="title">Saar Koningsberger is zwanger</h1>
  </div>
  <div class="content">
        <div class="imageholder"><img alt="Saar Koningsberger is zwanger" src="http://www.sante.nl/images/article/overview/saar.jpg" /></div>
        <div class="info-holder">
      <div class="info">
                  05.09.2017 -
                Redactie      </div>
    </div>
    <p>Dat kondigde Saar gisteren aan via Instagram, waar ze trots de eerste echofoto's laat zen. Santé feliciteert Saar met haar zwangerschap! In het oktobernummer dat dinsdag uitkomt, vertelt ze al dat ze hoopt ooit moeder te worden.
</p><br />
        <div class="wysiwyg"><p><em>&#39;It was a long and bumpy road with endless hospital visits and hormone treatments but we did it!! After 2,5 years I&#39;m so so SO happy and proud to tell you that I&#39;M PREGNANT!!&#39;</em></p><p>Extra bijzonder en fijn dat ze na 2,5 jaar eindelijk het prachtige nieuws met de wereld mag delen.</p><p><strong>WIE IS SAAR?</strong><br />Saar Koningsberger (30) acteert al sinds haar elfde. Ze speelde onder meer in Westenwind en Spangen. Ze was TMF-presentatrice, deed mee aan Expeditie Robinson en presenteerde programma&rsquo;s voor RTL4 en Veronica. Momenteel doet Saar veel stem-acteerwerk en&nbsp; presentatieklussen voor onder meer RTL. Ze is ook ambassadeur van Stichting Het Vergeten Kind. Saar woont met haar vriend Martijn in Amsterdam.</p><p><strong>Lees vanaf dinsdag 12 september het interview met Saar in Sant&eacute;.</strong></p><p>&nbsp;</p><blockquote class="instagram-media" data-instgrm-version="7" style=" background:#FFF; border:0; border-radius:3px; box-shadow:0 0 1px 0 rgba(0,0,0,0.5),0 1px 10px 0 rgba(0,0,0,0.15); margin: 1px; max-width:658px; padding:0; width:99.375%; width:-webkit-calc(100% - 2px); width:calc(100% - 2px);"><div style="padding:8px;"><div style=" background:#F8F8F8; line-height:0; margin-top:40px; padding:62.5% 0; text-align:center; width:100%;"><div style=" background:url(data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAACwAAAAsCAMAAAApWqozAAAABGdBTUEAALGPC/xhBQAAAAFzUkdCAK7OHOkAAAAMUExURczMzPf399fX1+bm5mzY9AMAAADiSURBVDjLvZXbEsMgCES5/P8/t9FuRVCRmU73JWlzosgSIIZURCjo/ad+EQJJB4Hv8BFt+IDpQoCx1wjOSBFhh2XssxEIYn3ulI/6MNReE07UIWJEv8UEOWDS88LY97kqyTliJKKtuYBbruAyVh5wOHiXmpi5we58Ek028czwyuQdLKPG1Bkb4NnM+VeAnfHqn1k4+GPT6uGQcvu2h2OVuIf/gWUFyy8OWEpdyZSa3aVCqpVoVvzZZ2VTnn2wU8qzVjDDetO90GSy9mVLqtgYSy231MxrY6I2gGqjrTY0L8fxCxfCBbhWrsYYAAAAAElFTkSuQmCC); display:block; height:44px; margin:0 auto -44px; position:relative; top:-22px; width:44px;">&nbsp;</div></div><p style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; line-height:17px; margin-bottom:0; margin-top:8px; overflow:hidden; padding:8px 0 7px; text-align:center; text-overflow:ellipsis; white-space:nowrap;"><a href="https://www.instagram.com/p/BYm7ifZHb5X/" style=" color:#c9c8cd; font-family:Arial,sans-serif; font-size:14px; font-style:normal; font-weight:normal; line-height:17px; text-decoration:none;" target="_blank">Een bericht gedeeld door Saar Koningsberger (@saarkoningsberger)</a> op <time datetime="2017-09-04T06:01:06+00:00" style=" font-family:Arial,sans-serif; font-size:14px; line-height:17px;">3 Sep 2017 om 11:01 PDT</time></p></div></blockquote><script async defer src="//platform.instagram.com/en_US/embeds.js"></script><p><em>Fotografie: Bart Honingh | Visagie: Linda Huiberts</em></p></div>
    <div class="info-extra">
                  
    </div>
        <div class="clear"></div>
        <div class="clear"></div>
  </div>
  <div class="footer">
    <div class="tags">
        <a title="Alle artikelen met de tag: sante oktober 2017" href="/tag/1969/sante-oktober-2017"><span>sante oktober 2017</span></a>    </div>
    <div class="social">
      <ul class="social-buttons">
    <li class="twitter-external">
    <a data-count="horizontal" onclick="_gaq.push(['_trackEvent', 'SocialMedia', 'Delen', 'Twitter']);" class="twitter-share-button" data-url="http://www.sante.nl/balans/nieuws/8109/saar-koningsberger-is-zwanger" data-counturl="http://www.sante.nl/balans/nieuws/8109/saar-koningsberger-is-zwanger" data-via="Sante_NL" data-text="Tip! Gelezen op Sante.nl: Saar Koningsberger is zwanger" href="http://twitter.com/share">Tweet</a>  </li>
  <li class="facebook-external">
    <fb:like layout="button_count" onclick="_gaq.push(['_trackEvent', 'SocialMedia', 'Delen', 'Facebook']);" href="http://www.sante.nl/balans/nieuws/8109/saar-koningsberger-is-zwanger"></fb:like>  </li>
  <li class="google-external">
    <div class="g-plusone" data-size="medium" data-annotation="bubble" data-width="450" data-align="left" href="http://www.sante.nl/balans/nieuws/8109/saar-koningsberger-is-zwanger"></div>  </li>
  <li class="nujij-external">
    <a href="http://nujij.nl/jij.lynkx?t=Saar+Koningsberger+is+zwanger&amp;u=http%3A%2F%2Fwww.sante.nl%2Fbalans%2Fnieuws%2F8109%2Fsaar-koningsberger-is-zwanger" target="blank">
      <img alt="Reageer op NuJij" src="/images/nujij.png" />    </a>
  </li>
</ul>
    </div>
    <div class="clear"></div>
  </div>
</div>
  <div class="article-paginator">
    <a class="prev" href="http://www.sante.nl/gezondheid/nieuws/8108/migraine-door-financile-stress">Nieuws: Migraine door (financiël...</a>  <a class="next" href="http://www.sante.nl/balans/life/8110/even-lekker-alleen-zijn">Life: Even lekker alleen zijn</a></div>  <div id="plista_widget_belowArticle"></div>
<script type="text/javascript" src="http://static.plista.com/sante.nl_v1.js"></script>
<script type="text/javascript">
  /* <![CDATA[ */
  PLISTA.items.push({
    objectid: "8109",
    title: "Saar Koningsberger is zwanger",
    text: "Dat kondigde Saar gisteren aan via Instagram, waar ze trots de eerste echofoto\'s laat zen. Santé feliciteert Saar met haar zwangerschap! In het oktobernummer dat dinsdag uitkomt, vertelt ze al dat ze hoopt ooit moeder te worden.",
    url: "http://www.sante.nl/balans/nieuws/8109/saar-koningsberger-is-zwanger",
    img: "http://www.sante.nl/images/article/overview/saar.jpg",
    category: "Gelukkig",
    created_at: "1504598400"
  });
  PLISTA.partner.init();
  /* ]]> */
</script>

<div class="article-rating">
  
    <div class="rating-holder single-rating">
    <span class="rating-title">Wat vind je ervan?</span>
    <form data-url="/balans/nieuws/8109/saar-koningsberger-is-zwanger/rate">    <div class="rate">
      <ul>
                                        <a href="#" class="heart"></a>
                                                  <a href="#" class="star"></a>
                                                  <a href="#" class="smile"></a>
                                                  <a href="#" class="lol"></a>
                                                  <a href="#" class="sad"></a>
                                                  <a href="#" class="omg"></a>
                          </ul>
      </div>
    <input name="rating" type="hidden" /></form>    </div>

  </div>


  <div id="comment-list">
        <h2 class="comment-title">Reacties</h2>

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

    <div class="fb-comments" data-href="http://www.sante.nl/balans/nieuws/8109/saar-koningsberger-is-zwanger" data-width="620" data-num-posts="10"></div>
  </div>



            <!-- no stickies -->

      <div class="block article ">
      
            <div class="header">
  <div>
    <div class="label category--pink">
            <a href="/balans/nieuws"><span>Nieuws</span></a>          </div>
    <div class="comments"><a href="/balans/nieuws/8109/saar-koningsberger-is-zwanger#comments"><span>0</span></a></div>    <div class="clear"></div>
  </div>
  <h2><a class="title" title="Saar Koningsberger is zwanger" href="/balans/nieuws/8109/saar-koningsberger-is-zwanger">Saar Koningsberger is zwanger</a></h2>
</div>

<div class="content">
    <div class="imageholder"><a title="Saar Koningsberger is zwanger" href="/balans/nieuws/8109/saar-koningsberger-is-zwanger"><img alt="Saar Koningsberger is zwanger" src="http://www.sante.nl/images/article/overview/saar.jpg" /></a></div>
    <p>
          <span class="date">05.09.2017 - </span>
        Dat kondigde Saar gisteren aan via Instagram, waar ze trots de eerste echofoto's laat zen. Santé feliciteert Saar met haar zwangerschap! In het oktobernummer dat dinsdag uitkomt, vertelt ze al dat ze hoopt ooit moeder te worden.
    <a class="article-more" href="/balans/nieuws/8109/saar-koningsberger-is-zwanger"><span>Lees verder</span></a>  </p>
  
  <div class="clear"></div>
</div>
<div class="footer"></div>
    </div>

          <div class="block article ">
      
            <div class="header">
  <div>
    <div class="label category--pink">
            <a href="/balans/nieuws"><span>Nieuws</span></a>          </div>
    <div class="comments"><a href="/balans/nieuws/8109/saar-koningsberger-is-zwanger#comments"><span>0</span></a></div>    <div class="clear"></div>
  </div>
  <h2><a class="title" title="Hoe foto's kijken je zelfbeeld kan beïnvloeden" href="/balans/nieuws/8091/hoe-fotos-kijken-je-zelfbeeld-kan-beinvloeden">Hoe foto&#039;s kijken je zelfbeeld kan beïnvloeden</a></h2>
</div>

<div class="content">
    <div class="imageholder"><a title="Hoe foto's kijken je zelfbeeld kan beïnvloeden" href="/balans/nieuws/8091/hoe-fotos-kijken-je-zelfbeeld-kan-beinvloeden"><img alt="Hoe foto&#039;s kijken je zelfbeeld kan beïnvloeden" src="http://www.sante.nl/images/article/overview/instagram_2.jpg" /></a></div>
    <p>
          <span class="date">03.09.2017 - </span>
        Superleuk om te zien hoe een Victoria's Secret-model haar dag indeelt. Tegenwoordig kan dat gewoon: je kunt sommige modellen volgen via Instagram of hun eigen vlog. Wat doet dat met je zelfbeeld?    <a class="article-more" href="/balans/nieuws/8091/hoe-fotos-kijken-je-zelfbeeld-kan-beinvloeden"><span>Lees verder</span></a>  </p>
  
  <div class="clear"></div>
</div>
<div class="footer"></div>
    </div>

          <div class="block article ">
      
            <div class="header">
  <div>
    <div class="label category--pink">
            <a href="/balans/nieuws"><span>Nieuws</span></a>          </div>
    <div class="comments"><a href="/balans/nieuws/8109/saar-koningsberger-is-zwanger#comments"><span>0</span></a></div>    <div class="clear"></div>
  </div>
  <h2><a class="title" title="Hierdoor maak je impulsieve keuzes tijdens online shoppen" href="/balans/nieuws/8085/impulsief-online-shoppen">Hierdoor maak je impulsieve keuzes tijdens online shoppen</a></h2>
</div>

<div class="content">
    <div class="imageholder"><a title="Hierdoor maak je impulsieve keuzes tijdens online shoppen" href="/balans/nieuws/8085/impulsief-online-shoppen"><img alt="Hierdoor maak je impulsieve keuzes tijdens online shoppen" src="http://www.sante.nl/images/article/overview/online-shoppen_3.jpg" /></a></div>
    <p>
          <span class="date">02.09.2017 - </span>
        Heb je ook wel eens gehad dat je 's avonds op de bank binnen een paar tikken een vol online winkelmandje afrekende? Het zou kunnen liggen aan je telefoon.    <a class="article-more" href="/balans/nieuws/8085/impulsief-online-shoppen"><span>Lees verder</span></a>  </p>
  
  <div class="clear"></div>
</div>
<div class="footer"></div>
    </div>

          <div class="block article ">
      
            <div class="header">
  <div>
    <div class="label category--pink">
            <a href="/balans/nieuws"><span>Nieuws</span></a>          </div>
    <div class="comments"><a href="/balans/nieuws/8109/saar-koningsberger-is-zwanger#comments"><span>0</span></a></div>    <div class="clear"></div>
  </div>
  <h2><a class="title" title="Hoe was de zomer van 2017?" href="/balans/nieuws/8097/hoe-was-de-zomer-van-2017">Hoe was de zomer van 2017?</a></h2>
</div>

<div class="content">
    <div class="imageholder"><a title="Hoe was de zomer van 2017?" href="/balans/nieuws/8097/hoe-was-de-zomer-van-2017"><img alt="Hoe was de zomer van 2017?" src="http://www.sante.nl/images/article/overview/nederlandse-zomer.jpg" /></a></div>
    <p>
          <span class="date">01.09.2017 - </span>
        Vandaag begint de meteorologische herfst. Betekent dat dat we definitief afscheid moet nemen van warme dagen? En hadden we eigenlijk veel warme dagen dit jaar?    <a class="article-more" href="/balans/nieuws/8097/hoe-was-de-zomer-van-2017"><span>Lees verder</span></a>  </p>
  
  <div class="clear"></div>
</div>
<div class="footer"></div>
    </div>

          <div class="block article ">
      
            <div class="header">
  <div>
    <div class="label category--pink">
            <a href="/balans/nieuws"><span>Nieuws</span></a>          </div>
    <div class="comments"><a href="/balans/nieuws/8109/saar-koningsberger-is-zwanger#comments"><span>0</span></a></div>    <div class="clear"></div>
  </div>
  <h2><a class="title" title="Hier voldoet de perfecte profielfoto voor Tinder aan" href="/balans/nieuws/8088/hier-voldoet-de-perfecte-profielfoto-voor-tinder-aan">Hier voldoet de perfecte profielfoto voor Tinder aan</a></h2>
</div>

<div class="content">
    <div class="imageholder"><a title="Hier voldoet de perfecte profielfoto voor Tinder aan" href="/balans/nieuws/8088/hier-voldoet-de-perfecte-profielfoto-voor-tinder-aan"><img alt="Hier voldoet de perfecte profielfoto voor Tinder aan" src="http://www.sante.nl/images/article/overview/profielfoto.jpg" /></a></div>
    <p>
          <span class="date">30.08.2017 - </span>
        Denk jij dat jouw profielfoto op Tinder prima is? Volgens onderzoek door een Utrechts neuromarketingbureau is de kans groot dat dat toch niet het geval is.
    <a class="article-more" href="/balans/nieuws/8088/hier-voldoet-de-perfecte-profielfoto-voor-tinder-aan"><span>Lees verder</span></a>  </p>
  
  <div class="clear"></div>
</div>
<div class="footer"></div>
    </div>

          <div class="block article ">
      
            <div class="header">
  <div>
    <div class="label category--pink">
            <a href="/balans/nieuws"><span>Nieuws</span></a>          </div>
    <div class="comments"><a href="/balans/nieuws/8109/saar-koningsberger-is-zwanger#comments"><span>0</span></a></div>    <div class="clear"></div>
  </div>
  <h2><a class="title" title="Zo weet je of het moeilijk is om een parkeerplek te vinden" href="/balans/nieuws/8086/zo-weet-je-of-het-moeilijk-is-om-een-parkeerplek-te-vinden">Zo weet je of het moeilijk is om een parkeerplek te vinden</a></h2>
</div>

<div class="content">
    <div class="imageholder"><a title="Zo weet je of het moeilijk is om een parkeerplek te vinden" href="/balans/nieuws/8086/zo-weet-je-of-het-moeilijk-is-om-een-parkeerplek-te-vinden"><img alt="Zo weet je of het moeilijk is om een parkeerplek te vinden" src="http://www.sante.nl/images/article/overview/amsterdam-parkeren.jpg" /></a></div>
    <p>
          <span class="date">30.08.2017 - </span>
        Hartstikke leuk met de auto naar de stad, maar als je denkt aan het parkeren, raak je al lichtelijk gestrest. Is er überhaupt wel plek om te parkeren?    <a class="article-more" href="/balans/nieuws/8086/zo-weet-je-of-het-moeilijk-is-om-een-parkeerplek-te-vinden"><span>Lees verder</span></a>  </p>
  
  <div class="clear"></div>
</div>
<div class="footer"></div>
    </div>

          <div class="block article ">
      
            <div class="header">
  <div>
    <div class="label category--pink">
            <a href="/balans/nieuws"><span>Nieuws</span></a>          </div>
    <div class="comments"><a href="/balans/nieuws/8109/saar-koningsberger-is-zwanger#comments"><span>0</span></a></div>    <div class="clear"></div>
  </div>
  <h2><a class="title" title="Een smiley in je werkmail: altijd not done?" href="/balans/nieuws/8079/een-smiley-in-je-werkmail-altijd-not-done">Een smiley in je werkmail: altijd not done?</a></h2>
</div>

<div class="content">
    <div class="imageholder"><a title="Een smiley in je werkmail: altijd not done?" href="/balans/nieuws/8079/een-smiley-in-je-werkmail-altijd-not-done"><img alt="Een smiley in je werkmail: altijd not done?" src="http://www.sante.nl/images/article/overview/mail.jpg" /></a></div>
    <p>
          <span class="date">29.08.2017 - </span>
        Stel, je werkt in een niet al te formele omgeving. Je baas zal je dan misschien niet afrekenen op een smiley in je mail, maar is het gepast?    <a class="article-more" href="/balans/nieuws/8079/een-smiley-in-je-werkmail-altijd-not-done"><span>Lees verder</span></a>  </p>
  
  <div class="clear"></div>
</div>
<div class="footer"></div>
    </div>

          <div class="block article ">
      
            <div class="header">
  <div>
    <div class="label category--pink">
            <a href="/balans/nieuws"><span>Nieuws</span></a>          </div>
    <div class="comments"><a href="/balans/nieuws/8109/saar-koningsberger-is-zwanger#comments"><span>0</span></a></div>    <div class="clear"></div>
  </div>
  <h2><a class="title" title="Tegen jezelf praten in de derde persoon kan helpen tegen stress" href="/balans/nieuws/8078/tegen-jezelf-praten-in-de-derde-persoon-kan-helpen-tegen-stress">Tegen jezelf praten in de derde persoon kan helpen tegen stress</a></h2>
</div>

<div class="content">
    <div class="imageholder"><a title="Tegen jezelf praten in de derde persoon kan helpen tegen stress" href="/balans/nieuws/8078/tegen-jezelf-praten-in-de-derde-persoon-kan-helpen-tegen-stress"><img alt="Tegen jezelf praten in de derde persoon kan helpen tegen stress" src="http://www.sante.nl/images/article/overview/tegen-jezelf-praten.jpg" /></a></div>
    <p>
          <span class="date">28.08.2017 - </span>
        Jezelf aanspreken in de derde persoon… Het lijkt misschien een beetje gek, maar volgens recent onderzoek kan het je helpen ontstressen.    <a class="article-more" href="/balans/nieuws/8078/tegen-jezelf-praten-in-de-derde-persoon-kan-helpen-tegen-stress"><span>Lees verder</span></a>  </p>
  
  <div class="clear"></div>
</div>
<div class="footer"></div>
    </div>

      
    <div class="paginator jscroll"><span class="prev">&laquo; Vorige</span><span> | </span>
<span class="current">1</span><span> | </span>
<a rel="noindex nofollow" href="http://www.sante.nl/balans/nieuws?p_1=2">2</a><span> | </span>
<a rel="noindex nofollow" href="http://www.sante.nl/balans/nieuws?p_1=3">3</a><span> | </span>
<a rel="noindex nofollow" href="http://www.sante.nl/balans/nieuws?p_1=4">4</a><span> | </span>
<a rel="noindex nofollow" href="http://www.sante.nl/balans/nieuws?p_1=5">5</a><span> | </span>
<a rel="noindex nofollow" href="http://www.sante.nl/balans/nieuws?p_1=6">6</a><span> | </span>
<a rel="noindex nofollow" href="http://www.sante.nl/balans/nieuws?p_1=7">7</a><span> | </span>
<a rel="noindex nofollow" href="http://www.sante.nl/balans/nieuws?p_1=8">8</a><span> | </span>
<span>...</span><span> | </span>
<a class="last" rel="noindex nofollow" href="http://www.sante.nl/balans/nieuws?p_1=53">53</a><span> | </span>
<a class="next" rel="next noindex nofollow" href="http://www.sante.nl/balans/nieuws?p_1=2">Volgende &raquo;</a></div>
          </div>
          <div id="secondary-column">
            <div class="block">
  <div class="search">
    <form action="/zoeken" method="post">    <dl>
      <dt>
  <label for="search_search">Zoeken</label>
  </dt><dd><input placeholder="Zoekopdracht" type="text" name="search[search]" id="search_search" />
</dd>
      <input type="submit" value="zoek" />
    </dl>
    </form>
  </div>
<!--
  <div class="social">
    <h3 class="title">Be our friend!</h3>
        <a class="facebook" rel="external" href="http://www.facebook.com/SanteNL">Facebook</a>        <a class="twitter" rel="external" href="http://twitter.com/Sante_NL">Twitter</a>      </div>
-->
</div><div class="social-spotlight block">
  <span class="title">Volg Santé op</span>
  <div class="social-spotlight-content">
    <div class="social-spotlight-header">
      <ul>
        <li>
          <a href="#" class="facebook-link" data-link="facebook"></a>
        </li>
        <li>
          <a href="#" class="twitter-link" data-link="twitter"></a>
        </li>
        <li>
          <a href="#" class="pinterest-link" data-link="pinterest"></a>
        </li>
        <li>
          <a href="#" class="newsletter-link active" data-link="newsletter"></a>
        </li>
      </ul>
    </div>
    <div class="facebook-slide">
      <div id="facebook">
                            <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FSanteNL&amp;width=316&amp;height=272&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:316px;height:272px;" allowTransparency="true"></iframe>          <!-- Width of like box needs to be 178px in the tertiary column -->
      </div>
    </div>
    <div class="twitter-slide">
      <p class="slide-title">Santé op Twitter</p>
      <a href="http://twitter.com/Sante_NL" class="small-btn" rel="external">Volgen</a>
    </div>
    <div class="pinterest-slide">
      <p class="slide-title">Santé op Pinterest</p>
      <a href="http://pinterest.com/santenl" class="small-btn" rel="external">Volgen</a>
    </div>
    <div class="newsletter-slide active">
      <p class="slide-title">Santé Nieuwsbrief</p>
      <a href="/inschrijven-nieuwsbrief" class="small-btn">Aanmelden</a>
    </div>  
  </div>
</div>        <div class="block teaser">
                  <p><a href="http://www.sante.nl/sante-nivea"><img alt="" src="http://sante.nl/images/teaser/q10-sante.jpg" style="width: 336px; height: 280px;" /></a></p>          </div>
            <div class="block teaser">
                  <!-- Audax Weekend_Home_Rectangle_2 --><div id='div-gpt-ad-1386175762312-4' style='text-align:center; margin:auto;'></div>          </div>
    <div class="block ad">
  <!-- Adfactor - rectangle+mobile -->
<div id="adf-rectangle" style="text-align:center; margin:auto;">
</div></div>
<div id="facebook" class="block">
          <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FSanteNL&amp;width=340&amp;height=190&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:340px;height:190px;" allowTransparency="true"></iframe>  </div><div class="block horoscope-highlight">
  <span class="title">Daghoroscoop</span>
  <div class="item">
    <div class="imageholder">
      <a href="/horoscopen" class="to-overview">
        <img src="/images/horoscope/maagd.png" alt="Maagd">
      </a>
    </div>
    <a href="/horoscopen" class="sign">Maagd</a>
        <p class="description">Jij zit met je partner op één lijn. Heel goed en heel rustig. Dat dat ook eens&#8230;</p>
    <a href="/horoscopen" class="to-overview">&raquo; Naar de daghoroscopen</a>
  </div>
</div>        <div class="block teaser">
            <h2 class="title">Volg Santé op Pinterest</h2>
                  <p>	<a data-pin-board-width="400" data-pin-do="embedUser" data-pin-scale-height="200" data-pin-scale-width="80" href="http://www.pinterest.com/santenl/">Bekijk het profiel van Sant&eacute; op Pinterest.</a><!-- Please call pinit.js only once per page --><script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script></p>          </div>
              </div>
              </div>

            
      <div class="clear"></div>
    </div>
    <div id="footer">
    <ul>
        <li class="double-columned">
      <a class="title" href="http://www.sante.nl/">Santé categorieën</a>      <ul>	<li><a href="/gezondheid">Gezondheid</a></li>	<li><a href="/beauty">Beauty</a></li>	<li><a href="/balans">Balans</a></li>	<li><a href="/sport">Sport</a></li>	<li><a href="/food">Food</a></li>	<li><a href="/klik-en-win">Klik &amp; Win</a></li>	<li><a href="/medisch-dossier">Medisch Dossier</a></li>	<li><a href="/horoscopen">Daghoroscoop</a></li>	<li><a href="http://www.sante.nl/webshop">Webshop</a></li></ul>    </li>
        <li class="double-columned">
      <a class="title" href="http://www.sante.nl">Over Santé</a>      <ul>	<li><a href="/privacyverklaring">Privacy</a></li>	<li><a href="/disclaimer">Disclaimer</a></li>	<li><a href="/inschrijven-nieuwsbrief">Nieuwsbrief</a></li>	<li><a href="http://www.meermediabereik.nl/" target="_blank">Adverteren</a></li>	<li><a href="http://www.sante.nl/spelvoorwaarden">Spelvoorwaarden</a></li></ul>    </li>
        <li class="double-columned">
      <a class="title" href="http://www.sante.nl/neem-contact-op-met-sante">Contact</a>      <ul>	<li><a href="http://www.sante.nl/neem-contact-op-met-sante">Vragen over abonnementen</a></li>	<li><a href="http://www.sante.nl/stopzetting-abonnement">Abonnement opzeggen</a></li>	<li><a href="/nazending">Sant&eacute; niet ontvangen</a></li>	<li><a href="/contact-redactie">Vraag of bericht voor de redactie</a></li></ul>    </li>
        <li>
      <p class="title">Wat zoek je?</p>
      <div class="search">
        <form action="/zoeken" method="post">
          <dl>
            <dt>
              <label class="visually-hidden">Zoeken</label>
            </dt>
            <dd>
              <input placeholder="Zoekopdracht" type="text" name="search[search]" id="search_search" />                            <input type="submit" value="zoek" />
            </dd>
          </dl>
        </form>
      </div>
    </li>
  </ul>
    <p id="copyright">&copy; Sant&eacute; is een uitgave van Audax Publishing</p>
  <p id="publisher">
    Audax Publishing is ook uitgever van:
    <a href="http://www.vriendin.nl" rel="external">vriendin.nl</a> |
    <a href="http://www.weekend-online.nl" rel="external">weekend-online.nl</a> |
    <a href="http://www.royalty-online.nl" rel="external">royalty-online.nl</a> |
    <a href="http://www.mooinietduur.nl" rel="external">mooinietduur.nl</a>
  </p>
</div>
  </div>
</div>


<script type="text/javascript" src="/js/all.frontend.1505978261.js"></script>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="http://connect.facebook.net/nl_NL/all.js#xfbml=1"></script>
<script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>

  <!-- Adfactor - oop -->
<div id='div-gpt-ad-1386154912022-2' style='text-align:center; margin:auto;'></div>
</body>
</html>
