<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">
<!--
      __               _     _                    _
     / _|             | |   | |                  | |
    | |_ _ __ ___  ___| |__ | |__   ___  __ _  __| |___
    |  _| '__/ _ \/ __| '_ \| '_ \ / _ \/ _` |/ _` / __|
    | | | | |  __/\__ \ | | | | | |  __/ (_| | (_| \__ \
    |_| |_|  \___||___/_| |_|_| |_|\___|\__,_|\__,_|___/

            w w w . f r e s h h e a d s . c o m
-->
<html xmlns="http://www.w3.org/1999/xhtml" xmlns:fb="http://www.facebook.com/2008/fbml" xml:lang="nl" lang="nl" >
<head>
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="title" content="5 overtuigingen die je in de weg kunnen staan bij veranderingen - Sante.nl" />
<meta name="keywords" content="verandering" />
<meta name="description" content="Wat vaststaat is dat alles verandert. Soms kan het moeilijk zijn om meteen met een verandering mee te gaan. De volgende gedachten kunnen je in de weg staan." />
<meta name="language" content="nl" />
<meta name="robots" content="index, follow, noodp, noydir" />
  <meta property="og:site_name" content="Sante.nl" />
<meta property="og:url" content="http://www.sante.nl/balans/life/8070/overtuigingen-die-je-in-de-weg-kunnen-staan-bij-veranderingen" />
<meta property="fb:app_id" content="174569982667064" />
<meta property="og:title" content="5 overtuigingen die je in de weg kunnen staan bij veranderingen" />
<meta property="og:description" content="Wat vaststaat is dat alles verandert. Soms kan het moeilijk zijn om meteen met een verandering mee te gaan. De volgende gedachten kunnen je in de weg staan." />
<meta property="og:image" content="http://www.sante.nl/images/article/thumb/veranderingen.jpg" />
<meta property="og:type" content="article" />
  <title>5 overtuigingen die je in de weg kunnen staan bij veranderingen - Sante.nl</title>
  <link rel="stylesheet" type="text/css" media="all" href="/css/all.frontend.1505978261.css" />
<link rel="stylesheet" type="text/css" media="print" href="/css/print.frontend.1505978261.css" />
  <link rel="shortcut icon" type="image/x-icon" href="/favicon.png">
  <link rel="alternate" type="application/rss+xml" title="Life - Sante.nl - RSS Feed" href="http://www.sante.nl/balans/life/feed" />
<link rel="alternate" type="application/rss+xml" title="Gelukkig - Sante.nl - RSS Feed" href="http://www.sante.nl/balans/feed" />
<link rel="alternate" type="application/rss+xml" title="Home - Sante.nl - RSS Feed" href="http://www.sante.nl/feed" />
        <script src="//s3.eu-central-1.amazonaws.com/onstuimig-tag-manager/base/adf-tm-base-min.js" async></script>  
<script type="text/javascript">
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','//www.google-analytics.com/analytics.js','ga');
ga('create', "UA-1791930-26", "sante.nl");
ga('send', 'pageview');
</script>
</head>
<body
       class="category--pink">
  <div class="js-bannerslot adblock-banner">
    <div class="js-close close">&times;</div>
    <div><strong>AdBlock gedetecteerd!</strong></div>
    <br/>
    Beste bezoeker,<br/><br/>
    Wij zien dat je een adblocker gebruikt die ervoor zorgt dat je geen advertenties ziet op onze website. Dit vinden wij jammer, want de artikelen op onze website zijn mede dankzij deze advertenties gratis te lezen en bekijken. Wil jij een uitzondering maken voor onze website of meer lezen over de wijze waarop wij met advertenties omgaan? <a href="http://www.internetisnietgratis.nl/" rel="external">Klik dan hier</a>.
  </div>
  <div style="display:none;"><img src="https://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_2110330708_1" /></div>


<div style="display:none;"><img src="https://bs.serving-sys.com/serving/adServer.bs?cn=display&c=19&mc=imp&pli=22216881&PluID=0&ord=%%CACHEBUSTER%%&rtu=-1&pcp=$$DCMID$$" border="0" width="1" height="1" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_443140084_1" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_442596244_1" /></div>

<div style="display:none;"><img src="https://ad.doubleclick.net/ddm/trackimp/N31704.274210ADFACTOR-NL/B10470284.139861340;dc_trk_aid=312093876;dc_trk_cid=75380125;ord=[timestamp];dc_lat=;dc_rdid=;tag_for_child_directed_treatment=?" border="0" width="1" height="1" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_439466884_2" /></div>

<div style="display:none;"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=18986953&PluID=0&ord=%%CACHEBUSTER%%&rtu=-1&pcp=$$DCMID$$" border="0" width="1" height="1" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_439466884_1" /></div>

<div style="display:none;"><img src="https://bs.serving-sys.com/BurstingPipe/adServer.bs?cn=tf&c=19&mc=imp&pli=18986953&PluID=0&ord=%%CACHEBUSTER%%&rtu=-1&pcp=$$DCMID$$" border="0" width="1" height="1" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_439466884_1" /></div>


<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_310144804_2" /></div>


<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_356953564_1" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_291415444" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_310144804" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_295322164" /></div>

<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_290008204" /></div>


<div style="display:none;"><img src="http://pubads.g.doubleclick.net/gampad/ad?iu=/4045/Blogads/sante&sz=1x1&t=campaign%3Dsante_229688404&c=%%CACHEBUSTER%%" /></div>

<div style="display:none;"><img src="http://ad.doubleclick.net/ddm/trackimp/N2571.adfactor.nl/B8301978.112290051;dc_trk_aid=285376743;dc_trk_cid=59855272;ord=[timestamp]?" border="0" width="1" height="1" /></div>
<div id="container">
  <div id="shadow">
    <div id="header">
      <div class="header-top">
        <a id="logo" href="http://www.sante.nl"><img alt="Sante.nl" src="/images/content/logo-sante.jpg" /></a>
    <div class="ad">
    <!-- Adfactor - leaderboard+mobile -->
<div id="adf-leaderboard" style="text-align:center; margin:auto;">
</div>  </div>
  
  <div class="clear"></div>
</div>      <div id="nav">

  <ul id="main-nav">
            <li class="category--lightblue">
      <a href="/gezondheid">Gezond</a>    </li>
            <li class="category--red">
      <a href="/beauty">Mooi</a>    </li>
            <li class="category--pink">
      <a class="active" href="/balans">Gelukkig</a>    </li>
            <li class="category--darkblue">
      <a href="/sport">Fit</a>    </li>
            <li class="category--orange">
      <a href="/food">Lekker</a>    </li>
            <li class="">
      <a href="/klik-en-win">Klik &amp; Win</a>    </li>
            <li class="">
      <a href="/abonneren">Abonneren</a>    </li>
            <li class="">
      <a href="/medisch-dossier">Dossiers</a>    </li>
            <li class="">
      <a href="/uit-sante">Uit Santé</a>    </li>
            <li class="">
      <a href="/webshop">Shop</a>    </li>
                </ul>

          <ul id="sub-nav" class="category--pink">
                  <li>
        <a href="/balans/horoscoop">Horoscoop</a>      </li>
                  <li>
        <a class="active" href="/balans/life">Life</a>      </li>
                  <li>
        <a href="/balans/seks-en-relaties">Seks &amp; Relaties</a>      </li>
                  <li>
        <a href="/balans/nieuws">Nieuws</a>      </li>
          </ul>
      </div>
    </div>

        <div class="ad-billboard">
      <!-- Adfactor - billboard+mobile -->
<div id='adf-billboard' style='text-align:center; margin:auto;'></div>    </div>
    
    <div id="content">
                  <div class="column-wrapper">
                  <div id="primary-column" class="jscroll article ">
            

<div id="article" class="">
  <div class="header">
    <div class="label category--pink">
      <a href="/balans/life"><span>Life</span></a>    </div>
    <h1 class="title">5 overtuigingen die je in de weg kunnen staan bij veranderingen</h1>
  </div>
  <div class="content">
        <div class="imageholder"><img alt="5 overtuigingen die je in de weg kunnen staan bij veranderingen" src="http://www.sante.nl/images/article/overview/veranderingen.jpg" /></div>
        <div class="info-holder">
      <div class="info">
                  25.08.2017 -
                Redactie      </div>
    </div>
    <p>Wat vaststaat is dat alles verandert. Soms kan het moeilijk zijn om meteen met een verandering mee te gaan. De volgende gedachten kunnen je in de weg staan.</p><br />
        <div class="wysiwyg"><p><strong>1. &lsquo;Zo ben ik nu eenmaal&rsquo;</strong><br />Onvermogen om te veranderen is meestal geen persoonlijkheidskenmerk, maar vindt zijn oorzaak in aangeleerd gedrag. En als je echt wilt, kun je dat veranderen.</p><p><strong>2. &lsquo;Dit overkomt mij altijd&rsquo;</strong><br />Door jezelf als slachtoffer te zien, neem je geen verantwoordelijkheid en kun je zelfs de kansen om jezelf te verbeteren saboteren.</p><p><strong>3. &lsquo;Het voelt gewoon niet goed&rsquo;</strong><br />Deze vage formulering kan erop wijzen dat je nog niet alle kanten van de medaille goed hebt bekeken. Weet je zeker dat je verzet terecht is?</p><p><strong>4. &lsquo;Het werkt niet, we lopen altijd tegen hetzelfde aan&rsquo;</strong><br />Een verandering vindt vaak niet voor jou alleen plaats. Wat zijn de drijfveren van de ander(en) waar je mee te maken hebt? Waarom reageert of handelt de ander zoals hij/zij doet? Welke wensen of behoeften zitten achter dat gedrag? Als je dat weet, kun je kijken of jullie elkaar tegemoet kunnen komen.</p><p><strong>5. &lsquo;Ik kan er niets aan doen&rsquo;</strong><br />Bij deze gedachte of uitspraak heb je de situatie eigenlijk al opgegeven. Maar &eacute;&eacute;n probleem kent tien oplossingen, alleen heb je vaak nog niet gevonden. Zoek naar de oplossingen door met anderen over jouw uitdaging te praten. Vaak wil je zelf de oplossing vinden, maar door er met anderen over te praten, zul je merken dat er meer mogelijkheden zijn dan de mogelijkheden die je in eerste instantie zag. Iemand met een objectieve blik op jouw probleem kan je zomaar een stap verder helpen.</p><p><em>Bron: Archief | Beeld: Shutterstock</em></p></div>
    <div class="info-extra">
                  
    </div>
        <div class="clear"></div>
        <div class="clear"></div>
  </div>
  <div class="footer">
    <div class="tags">
        <a title="Alle artikelen met de tag: verandering" href="/tag/1754/verandering"><span>verandering</span></a>    </div>
    <div class="social">
      <ul class="social-buttons">
    <li class="twitter-external">
    <a data-count="horizontal" onclick="_gaq.push(['_trackEvent', 'SocialMedia', 'Delen', 'Twitter']);" class="twitter-share-button" data-url="http://www.sante.nl/balans/life/8070/overtuigingen-die-je-in-de-weg-kunnen-staan-bij-veranderingen" data-counturl="http://www.sante.nl/balans/life/8070/overtuigingen-die-je-in-de-weg-kunnen-staan-bij-veranderingen" data-via="Sante_NL" data-text="Tip! Gelezen op Sante.nl: 5 overtuigingen die je in de weg kunnen staan bij veranderingen" href="http://twitter.com/share">Tweet</a>  </li>
  <li class="facebook-external">
    <fb:like layout="button_count" onclick="_gaq.push(['_trackEvent', 'SocialMedia', 'Delen', 'Facebook']);" href="http://www.sante.nl/balans/life/8070/overtuigingen-die-je-in-de-weg-kunnen-staan-bij-veranderingen"></fb:like>  </li>
  <li class="google-external">
    <div class="g-plusone" data-size="medium" data-annotation="bubble" data-width="450" data-align="left" href="http://www.sante.nl/balans/life/8070/overtuigingen-die-je-in-de-weg-kunnen-staan-bij-veranderingen"></div>  </li>
  <li class="nujij-external">
    <a href="http://nujij.nl/jij.lynkx?t=5+overtuigingen+die+je+in+de+weg+kunnen+staan+bij+veranderingen&amp;u=http%3A%2F%2Fwww.sante.nl%2Fbalans%2Flife%2F8070%2Fovertuigingen-die-je-in-de-weg-kunnen-staan-bij-veranderingen" target="blank">
      <img alt="Reageer op NuJij" src="/images/nujij.png" />    </a>
  </li>
</ul>
    </div>
    <div class="clear"></div>
  </div>
</div>
  <div class="article-paginator">
    <a class="prev" href="http://www.sante.nl/balans/nieuws/8075/het-voordeel-van-veel-tabbladen-gebruiken">Nieuws: Het voordeel van veel tab...</a>  </div>  <div id="plista_widget_belowArticle"></div>
<script type="text/javascript" src="http://static.plista.com/sante.nl_v1.js"></script>
<script type="text/javascript">
  /* <![CDATA[ */
  PLISTA.items.push({
    objectid: "8070",
    title: "5 overtuigingen die je in de weg kunnen staan bij veranderingen",
    text: "Wat vaststaat is dat alles verandert. Soms kan het moeilijk zijn om meteen met een verandering mee te gaan. De volgende gedachten kunnen je in de weg staan.",
    url: "http://www.sante.nl/balans/life/8070/overtuigingen-die-je-in-de-weg-kunnen-staan-bij-veranderingen",
    img: "http://www.sante.nl/images/article/overview/veranderingen.jpg",
    category: "Gelukkig",
    created_at: "1503666000"
  });
  PLISTA.partner.init();
  /* ]]> */
</script>

<div class="article-rating">
  
    <div class="rating-holder single-rating">
    <span class="rating-title">Wat vind je ervan?</span>
    <form data-url="/balans/life/8070/overtuigingen-die-je-in-de-weg-kunnen-staan-bij-veranderingen/rate">    <div class="rate">
      <ul>
                                        <a href="#" class="heart"></a>
                                                  <a href="#" class="star"></a>
                                                  <a href="#" class="smile"></a>
                                                  <a href="#" class="lol"></a>
                                                  <a href="#" class="sad"></a>
                                                  <a href="#" class="omg"></a>
                          </ul>
      </div>
    <input name="rating" type="hidden" /></form>    </div>

  </div>


  <div id="comment-list">
        <h2 class="comment-title">Reacties</h2>

    <div id="fb-root"></div>
    <script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/nl_NL/all.js#xfbml=1";
        fjs.parentNode.insertBefore(js, fjs);
      }(document, 'script', 'facebook-jssdk'));</script>

    <div class="fb-comments" data-href="http://www.sante.nl/balans/life/8070/overtuigingen-die-je-in-de-weg-kunnen-staan-bij-veranderingen" data-width="620" data-num-posts="10"></div>
  </div>



            <!-- no stickies -->

      <div class="block article ">
      
            <div class="header">
  <div>
    <div class="label category--pink">
            <a href="/balans/life"><span>Life</span></a>          </div>
    <div class="comments"><a href="/balans/life/8070/overtuigingen-die-je-in-de-weg-kunnen-staan-bij-veranderingen#comments"><span>0</span></a></div>    <div class="clear"></div>
  </div>
  <h2><a class="title" title="5 overtuigingen die je in de weg kunnen staan bij veranderingen" href="/balans/life/8070/overtuigingen-die-je-in-de-weg-kunnen-staan-bij-veranderingen">5 overtuigingen die je in de weg kunnen staan bij veranderingen</a></h2>
</div>

<div class="content">
    <div class="imageholder"><a title="5 overtuigingen die je in de weg kunnen staan bij veranderingen" href="/balans/life/8070/overtuigingen-die-je-in-de-weg-kunnen-staan-bij-veranderingen"><img alt="5 overtuigingen die je in de weg kunnen staan bij veranderingen" src="http://www.sante.nl/images/article/overview/veranderingen.jpg" /></a></div>
    <p>
          <span class="date">25.08.2017 - </span>
        Wat vaststaat is dat alles verandert. Soms kan het moeilijk zijn om meteen met een verandering mee te gaan. De volgende gedachten kunnen je in de weg staan.    <a class="article-more" href="/balans/life/8070/overtuigingen-die-je-in-de-weg-kunnen-staan-bij-veranderingen"><span>Lees verder</span></a>  </p>
  
  <div class="clear"></div>
</div>
<div class="footer"></div>
    </div>

          <div class="block article ">
      
            <div class="header">
  <div>
    <div class="label category--pink">
            <a href="/balans/life"><span>Life</span></a>          </div>
    <div class="comments"><a href="/balans/life/8070/overtuigingen-die-je-in-de-weg-kunnen-staan-bij-veranderingen#comments"><span>0</span></a></div>    <div class="clear"></div>
  </div>
  <h2><a class="title" title="Wat zijn jouw talenten?" href="/balans/life/8071/wat-zijn-jouw-talenten">Wat zijn jouw talenten?</a></h2>
</div>

<div class="content">
    <div class="imageholder"><a title="Wat zijn jouw talenten?" href="/balans/life/8071/wat-zijn-jouw-talenten"><img alt="Wat zijn jouw talenten?" src="http://www.sante.nl/images/article/overview/talent.jpg" /></a></div>
    <p>
          <span class="date">22.08.2017 - </span>
        Deze vragen helpen je te ontdekken waar jouw kracht ligt.    <a class="article-more" href="/balans/life/8071/wat-zijn-jouw-talenten"><span>Lees verder</span></a>  </p>
  
  <div class="clear"></div>
</div>
<div class="footer"></div>
    </div>

          <div class="block article ">
      
            <div class="header">
  <div>
    <div class="label category--pink">
            <a href="/balans/life"><span>Life</span></a>          </div>
    <div class="comments"><a href="/balans/life/8070/overtuigingen-die-je-in-de-weg-kunnen-staan-bij-veranderingen#comments"><span>0</span></a></div>    <div class="clear"></div>
  </div>
  <h2><a class="title" title="Waarom gaat dat heerlijke vakantiegevoel na de vakantie zo snel voorbij? " href="/balans/life/5733/waarom-gaat-dat-heerlijke-vakantiegevoel-na-de-vakantie-zo-snel-voorbij">Waarom is je vakantiegevoel na de vakantie zo snel weg? </a></h2>
</div>

<div class="content">
    <div class="imageholder"><a title="Waarom gaat dat heerlijke vakantiegevoel na de vakantie zo snel voorbij? " href="/balans/life/5733/waarom-gaat-dat-heerlijke-vakantiegevoel-na-de-vakantie-zo-snel-voorbij"><img alt="Waarom gaat dat heerlijke vakantiegevoel na de vakantie zo snel voorbij? " src="http://www.sante.nl/images/article/overview/vakantiegevoel_1.jpg" /></a></div>
    <p>
          <span class="date">19.08.2017 - </span>
        Op vakantie zie je alles door een roze bril. Waarom ben je dat relaxte gevoel thuis dan weer zo snel kwijt? En: hoe houd je het vast?
    <a class="article-more" href="/balans/life/5733/waarom-gaat-dat-heerlijke-vakantiegevoel-na-de-vakantie-zo-snel-voorbij"><span>Lees verder</span></a>  </p>
  
  <div class="clear"></div>
</div>
<div class="footer"></div>
    </div>

          <div class="block article ">
      
            <div class="header">
  <div>
    <div class="label category--pink">
            <a href="/balans/life"><span>Life</span></a>          </div>
    <div class="comments"><a href="/balans/life/8070/overtuigingen-die-je-in-de-weg-kunnen-staan-bij-veranderingen#comments"><span>0</span></a></div>    <div class="clear"></div>
  </div>
  <h2><a class="title" title="Zo krijg je kreukels uit je kleding zonder strijkijzer" href="/balans/life/5823/zo-krijg-je-kreukels-uit-je-kleding-zonder-strijkijzer">5 manieren om kreukels uit je kleding te krijgen zonder strijken</a></h2>
</div>

<div class="content">
    <div class="imageholder"><a title="Zo krijg je kreukels uit je kleding zonder strijkijzer" href="/balans/life/5823/zo-krijg-je-kreukels-uit-je-kleding-zonder-strijkijzer"><img alt="Zo krijg je kreukels uit je kleding zonder strijkijzer" src="http://www.sante.nl/images/article/overview/jurken.jpg" /></a></div>
    <p>
          <span class="date">17.08.2017 - </span>
        Geen strijkijzer bij de hand, of te lui om te strijken? Zo krijg je je kleding glad.    <a class="article-more" href="/balans/life/5823/zo-krijg-je-kreukels-uit-je-kleding-zonder-strijkijzer"><span>Lees verder</span></a>  </p>
  
  <div class="clear"></div>
</div>
<div class="footer"></div>
    </div>

          <div class="block article ">
      
            <div class="header">
  <div>
    <div class="label category--pink">
            <a href="/balans/life"><span>Life</span></a>          </div>
    <div class="comments"><a href="/balans/life/8070/overtuigingen-die-je-in-de-weg-kunnen-staan-bij-veranderingen#comments"><span>0</span></a></div>    <div class="clear"></div>
  </div>
  <h2><a class="title" title="5 tips voor meer werkplezier" href="/balans/life/8048/tips-voor-meer-werkplezier">5 tips voor meer werkplezier</a></h2>
</div>

<div class="content">
    <div class="imageholder"><a title="5 tips voor meer werkplezier" href="/balans/life/8048/tips-voor-meer-werkplezier"><img alt="5 tips voor meer werkplezier" src="http://www.sante.nl/images/article/overview/werk-geluk.jpg" /></a></div>
    <p>
          <span class="date">15.08.2017 - </span>
        Minder werkstress, meer creativiteit en voldoening; dat klinkt goed, toch?     <a class="article-more" href="/balans/life/8048/tips-voor-meer-werkplezier"><span>Lees verder</span></a>  </p>
  
  <div class="clear"></div>
</div>
<div class="footer"></div>
    </div>

          <div class="block article ">
      
            <div class="header">
  <div>
    <div class="label category--pink">
            <a href="/balans/life"><span>Life</span></a>          </div>
    <div class="comments"><a href="/balans/life/8070/overtuigingen-die-je-in-de-weg-kunnen-staan-bij-veranderingen#comments"><span>0</span></a></div>    <div class="clear"></div>
  </div>
  <h2><a class="title" title="Waarom moeilijke momenten in je leven nuttig zijn" href="/balans/life/8018/waarom-moeilijke-momenten-in-je-leven-nuttig-zijn">Waarom moeilijke momenten in je leven nuttig zijn</a></h2>
</div>

<div class="content">
    <div class="imageholder"><a title="Waarom moeilijke momenten in je leven nuttig zijn" href="/balans/life/8018/waarom-moeilijke-momenten-in-je-leven-nuttig-zijn"><img alt="Waarom moeilijke momenten in je leven nuttig zijn" src="http://www.sante.nl/images/article/overview/moeilijke-momenten.jpg" /></a></div>
    <p>
          <span class="date">13.08.2017 - </span>
        Zit op dit moment niets mee en voel je je op zijn zachtst gezegd kut? De kans is groot dat er betere dingen jouw kant op komen. Dit is waarom.
    <a class="article-more" href="/balans/life/8018/waarom-moeilijke-momenten-in-je-leven-nuttig-zijn"><span>Lees verder</span></a>  </p>
  
  <div class="clear"></div>
</div>
<div class="footer"></div>
    </div>

          <div class="block article ">
      
            <div class="header">
  <div>
    <div class="label category--pink">
            <a href="/balans/life"><span>Life</span></a>          </div>
    <div class="comments"><a href="/balans/life/8070/overtuigingen-die-je-in-de-weg-kunnen-staan-bij-veranderingen#comments"><span>0</span></a></div>    <div class="clear"></div>
  </div>
  <h2><a class="title" title="Waarom ruik je je eigen huis niet?" href="/balans/life/4405/waarom-ruik-je-je-eigen-huis-niet">Waarom ruik je je eigen huis niet?</a></h2>
</div>

<div class="content">
    <div class="imageholder"><a title="Waarom ruik je je eigen huis niet?" href="/balans/life/4405/waarom-ruik-je-je-eigen-huis-niet"><img alt="Waarom ruik je je eigen huis niet?" src="http://www.sante.nl/images/article/overview/huis_2.jpg" /></a></div>
    <p>
          <span class="date">03.08.2017 - </span>
        Wanneer je bij iemand thuis komt, ruik je dat ieder huis een eigen geur heeft. Waarom kun je de geur van je eigen huis niet ruiken?    <a class="article-more" href="/balans/life/4405/waarom-ruik-je-je-eigen-huis-niet"><span>Lees verder</span></a>  </p>
  
  <div class="clear"></div>
</div>
<div class="footer"></div>
    </div>

          <div class="block article ">
      
            <div class="header">
  <div>
    <div class="label category--pink">
            <a href="/balans/life"><span>Life</span></a>          </div>
    <div class="comments"><a href="/balans/life/8070/overtuigingen-die-je-in-de-weg-kunnen-staan-bij-veranderingen#comments"><span>0</span></a></div>    <div class="clear"></div>
  </div>
  <h2><a class="title" title="De handigste apps voor je vakantie" href="/balans/life/7033/apps-vakantie">De handigste apps voor je vakantie</a></h2>
</div>

<div class="content">
    <div class="imageholder"><a title="De handigste apps voor je vakantie" href="/balans/life/7033/apps-vakantie"><img alt="De handigste apps voor je vakantie" src="http://www.sante.nl/images/article/overview/vakantie-apps.jpg" /></a></div>
    <p>
          <span class="date">01.08.2017 - </span>
        Deze apps kunnen van pas komen voor een tijdens je vakantie.    <a class="article-more" href="/balans/life/7033/apps-vakantie"><span>Lees verder</span></a>  </p>
  
  <div class="clear"></div>
</div>
<div class="footer"></div>
    </div>

      
    <div class="paginator jscroll"><span class="prev">&laquo; Vorige</span><span> | </span>
<span class="current">1</span><span> | </span>
<a rel="noindex nofollow" href="http://www.sante.nl/balans/life?p_1=2">2</a><span> | </span>
<a rel="noindex nofollow" href="http://www.sante.nl/balans/life?p_1=3">3</a><span> | </span>
<a rel="noindex nofollow" href="http://www.sante.nl/balans/life?p_1=4">4</a><span> | </span>
<a rel="noindex nofollow" href="http://www.sante.nl/balans/life?p_1=5">5</a><span> | </span>
<a rel="noindex nofollow" href="http://www.sante.nl/balans/life?p_1=6">6</a><span> | </span>
<a rel="noindex nofollow" href="http://www.sante.nl/balans/life?p_1=7">7</a><span> | </span>
<a rel="noindex nofollow" href="http://www.sante.nl/balans/life?p_1=8">8</a><span> | </span>
<span>...</span><span> | </span>
<a class="last" rel="noindex nofollow" href="http://www.sante.nl/balans/life?p_1=98">98</a><span> | </span>
<a class="next" rel="next noindex nofollow" href="http://www.sante.nl/balans/life?p_1=2">Volgende &raquo;</a></div>
          </div>
          <div id="secondary-column">
            <div class="block">
  <div class="search">
    <form action="/zoeken" method="post">    <dl>
      <dt>
  <label for="search_search">Zoeken</label>
  </dt><dd><input placeholder="Zoekopdracht" type="text" name="search[search]" id="search_search" />
</dd>
      <input type="submit" value="zoek" />
    </dl>
    </form>
  </div>
<!--
  <div class="social">
    <h3 class="title">Be our friend!</h3>
        <a class="facebook" rel="external" href="http://www.facebook.com/SanteNL">Facebook</a>        <a class="twitter" rel="external" href="http://twitter.com/Sante_NL">Twitter</a>      </div>
-->
</div><div class="social-spotlight block">
  <span class="title">Volg Santé op</span>
  <div class="social-spotlight-content">
    <div class="social-spotlight-header">
      <ul>
        <li>
          <a href="#" class="facebook-link" data-link="facebook"></a>
        </li>
        <li>
          <a href="#" class="twitter-link" data-link="twitter"></a>
        </li>
        <li>
          <a href="#" class="pinterest-link" data-link="pinterest"></a>
        </li>
        <li>
          <a href="#" class="newsletter-link active" data-link="newsletter"></a>
        </li>
      </ul>
    </div>
    <div class="facebook-slide">
      <div id="facebook">
                            <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FSanteNL&amp;width=316&amp;height=272&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:316px;height:272px;" allowTransparency="true"></iframe>          <!-- Width of like box needs to be 178px in the tertiary column -->
      </div>
    </div>
    <div class="twitter-slide">
      <p class="slide-title">Santé op Twitter</p>
      <a href="http://twitter.com/Sante_NL" class="small-btn" rel="external">Volgen</a>
    </div>
    <div class="pinterest-slide">
      <p class="slide-title">Santé op Pinterest</p>
      <a href="http://pinterest.com/santenl" class="small-btn" rel="external">Volgen</a>
    </div>
    <div class="newsletter-slide active">
      <p class="slide-title">Santé Nieuwsbrief</p>
      <a href="/inschrijven-nieuwsbrief" class="small-btn">Aanmelden</a>
    </div>  
  </div>
</div>        <div class="block teaser">
                  <p><a href="http://www.sante.nl/sante-nivea"><img alt="" src="http://sante.nl/images/teaser/q10-sante.jpg" style="width: 336px; height: 280px;" /></a></p>          </div>
            <div class="block teaser">
                  <!-- Audax Weekend_Home_Rectangle_2 --><div id='div-gpt-ad-1386175762312-4' style='text-align:center; margin:auto;'></div>          </div>
    <div class="block ad">
  <!-- Adfactor - rectangle+mobile -->
<div id="adf-rectangle" style="text-align:center; margin:auto;">
</div></div>
<div id="facebook" class="block">
          <iframe src="http://www.facebook.com/plugins/likebox.php?href=http%3A%2F%2Fwww.facebook.com%2FSanteNL&amp;width=340&amp;height=190&amp;colorscheme=light&amp;show_faces=true&amp;stream=false&amp;header=false" scrolling="no" frameborder="0" style="border:none;overflow:hidden;width:340px;height:190px;" allowTransparency="true"></iframe>  </div><div class="block horoscope-highlight">
  <span class="title">Daghoroscoop</span>
  <div class="item">
    <div class="imageholder">
      <a href="/horoscopen" class="to-overview">
        <img src="/images/horoscope/maagd.png" alt="Maagd">
      </a>
    </div>
    <a href="/horoscopen" class="sign">Maagd</a>
        <p class="description">Als jij iets duurs wilt aanschaffen, zul je echt eerst moeten sparen. Een te&#8230;</p>
    <a href="/horoscopen" class="to-overview">&raquo; Naar de daghoroscopen</a>
  </div>
</div>        <div class="block teaser">
            <h2 class="title">Volg Santé op Pinterest</h2>
                  <p>	<a data-pin-board-width="400" data-pin-do="embedUser" data-pin-scale-height="200" data-pin-scale-width="80" href="http://www.pinterest.com/santenl/">Bekijk het profiel van Sant&eacute; op Pinterest.</a><!-- Please call pinit.js only once per page --><script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script></p>          </div>
              </div>
              </div>

            
      <div class="clear"></div>
    </div>
    <div id="footer">
    <ul>
        <li class="double-columned">
      <a class="title" href="http://www.sante.nl/">Santé categorieën</a>      <ul>	<li><a href="/gezondheid">Gezondheid</a></li>	<li><a href="/beauty">Beauty</a></li>	<li><a href="/balans">Balans</a></li>	<li><a href="/sport">Sport</a></li>	<li><a href="/food">Food</a></li>	<li><a href="/klik-en-win">Klik &amp; Win</a></li>	<li><a href="/medisch-dossier">Medisch Dossier</a></li>	<li><a href="/horoscopen">Daghoroscoop</a></li>	<li><a href="http://www.sante.nl/webshop">Webshop</a></li></ul>    </li>
        <li class="double-columned">
      <a class="title" href="http://www.sante.nl">Over Santé</a>      <ul>	<li><a href="/privacyverklaring">Privacy</a></li>	<li><a href="/disclaimer">Disclaimer</a></li>	<li><a href="/inschrijven-nieuwsbrief">Nieuwsbrief</a></li>	<li><a href="http://www.meermediabereik.nl/" target="_blank">Adverteren</a></li>	<li><a href="http://www.sante.nl/spelvoorwaarden">Spelvoorwaarden</a></li></ul>    </li>
        <li class="double-columned">
      <a class="title" href="http://www.sante.nl/neem-contact-op-met-sante">Contact</a>      <ul>	<li><a href="http://www.sante.nl/neem-contact-op-met-sante">Vragen over abonnementen</a></li>	<li><a href="http://www.sante.nl/stopzetting-abonnement">Abonnement opzeggen</a></li>	<li><a href="/nazending">Sant&eacute; niet ontvangen</a></li>	<li><a href="/contact-redactie">Vraag of bericht voor de redactie</a></li></ul>    </li>
        <li>
      <p class="title">Wat zoek je?</p>
      <div class="search">
        <form action="/zoeken" method="post">
          <dl>
            <dt>
              <label class="visually-hidden">Zoeken</label>
            </dt>
            <dd>
              <input placeholder="Zoekopdracht" type="text" name="search[search]" id="search_search" />                            <input type="submit" value="zoek" />
            </dd>
          </dl>
        </form>
      </div>
    </li>
  </ul>
    <p id="copyright">&copy; Sant&eacute; is een uitgave van Audax Publishing</p>
  <p id="publisher">
    Audax Publishing is ook uitgever van:
    <a href="http://www.vriendin.nl" rel="external">vriendin.nl</a> |
    <a href="http://www.weekend-online.nl" rel="external">weekend-online.nl</a> |
    <a href="http://www.royalty-online.nl" rel="external">royalty-online.nl</a> |
    <a href="http://www.mooinietduur.nl" rel="external">mooinietduur.nl</a>
  </p>
</div>
  </div>
</div>


<script type="text/javascript" src="/js/all.frontend.1505978261.js"></script>
<script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script>
<script type="text/javascript" src="http://connect.facebook.net/nl_NL/all.js#xfbml=1"></script>
<script type="text/javascript" src="http://apis.google.com/js/plusone.js"></script>

  <!-- Adfactor - oop -->
<div id='div-gpt-ad-1386154912022-2' style='text-align:center; margin:auto;'></div>
</body>
</html>
